Error and Event Message Reference

Microsoft Exchange 2000 Server

Consulta de mensajes de error y sucesos

Buscar en la referencia de mensajes
Última actualización: 1 de septiembre de 2000

Archivo de Ayuda

Este archivo de Ayuda es una referencia en línea para los mensajes de error y de sucesos generados por Microsoft Exchange 2000 Server. Cuando un equipo con Exchange genera un mensaje de error o de suceso, puede utilizar este archivo de Ayuda para obtener una explicación del mensaje y la acción de usuario recomendada. Cada uno de los temas de los mensajes contiene la siguiente información:

  • El texto del mensaje tal y como aparece en la aplicación. El texto de las variables se escribe con <este estilo>.
  • El nombre del componente al que hace referencia el mensaje (por ejemplo, "Agente de transferencia de mensajes").
  • El nombre simbólico que sirve para identificar cada mensaje en el código fuente de programación (por ejemplo, "IDS_FILE_WRITE_ERROR").
  • Una explicación de las circunstancias que pueden haber generado el mensaje y, si resulta apropiado, una acción de usuario recomendada.
  • Un vínculo para buscar en el Web artículos técnicos relacionados de la Base del conocimiento de Microsoft (Microsoft Knowledge Base).
  • Los mensajes de sucesos incluyen, además, la siguiente información adicional:
    • El nombre de origen tal como se muestra en el Visor de sucesos de Windows (por ejemplo, "MSExchangeMTA").
    • El número de Id. de suceso, según se muestra en el Visor de sucesos de Windows.

Sugerencias para las búsquedas

Busque los mensajes utilizando los campos de consulta de la página siguiente. Puede buscar:

  • El texto que coincida exactamente con el del mensaje.
  • El nombre del componente al que hace referencia el mensaje.
  • Sólo para sucesos (estos campos no están disponibles para las búsquedas de errores):
    • El nombre del código fuente, tal como se muestra en el Visor de sucesos de Windows.
    • El Id. de sucesos, tal como se muestra en el Visor de sucesos de Windows.

Algunos mensajes contendrán nombres de variables descriptivas. Se trata de marcadores de posición para palabras o números específicos de la implementación que aparece en el mensaje. Por ejemplo:

No se puede cambiar la contraseña de la cuenta de servicio del servidor <nombre servidor> para el Administrador del Conector para Microsoft Mail.

En este caso, compruebe que busca texto que no incluye el <nombre de servidor>.

La búsqueda de texto completo es el medio más lento de realizar una búsqueda. Si tiene prisa, intente limitar la búsqueda utilizando los campos desplegables de la consulta. Para acelerarla aún más, disminuya el número del cuadro Mostrar primero X coincidencias.

Los resultados de la búsqueda se actualizan al:

  • Dejar de escribir en el cuadro Búsqueda de texto o Número de Id. del suceso.
  • Cambiar el valor del cuadro desplegable Componente o Nombre de origen del suceso.
  • Hacer clic en Buscar.

Haga clic en Restablecer para borrar el formulario de búsqueda.

Recursos de soporte adicionales

Buscar en la Base del conocimiento

Realice búsquedas en línea en la Base del conocimiento de Microsoft, donde encontrará respuestas a cuestiones técnicas. Para obtener sugerencias sobre cómo buscar artículos, consulte las páginas Web Cómo buscar y Search Examples (en inglés).

Technet: recursos de soporte de Exchange 2000 Server

Visite el sitio Web de TechNet si desea buscar información técnica y recursos para los profesionales de la tecnología de la información. Consulte el Exchange Server Application Farm (en inglés) donde se publican herramientas creadas por desarrolladores y usuarios de Exchange.

Recursos de soporte internacional

Obtenga información sobre las opciones de soporte disponibles fuera de los Estados Unidos o Canadá.

Recursos de soporte (en inglés)

Microsoft ofrece diferentes opciones de soporte que se ajustan a sus necesidades. Para obtener información sobre estas opciones, consulte el Directorio de soporte asistido (en inglés).

Sitio Web de recursos y soporte de Exchange Server

En este sitio Web de Exchange podrá encontrar una amplia gama de recursos e información sobre Exchange.

Newsgroups (en inglés)

Participe en los debates de igual a igual sobre problemas y soluciones de Exchange.

© 2000 Microsoft Corporation. Reservados todos los derechos.


Exchange 2000 Server: derechos de autor y marcas comerciales

Microsoft Exchange 2000 Server

Derechos de autor y marcas comerciales

Volver a la página de bienvenida

La información contenida en este documento, incluidas las direcciones URL y las referencias a otros sitios Web de Internet, está sujeta a modificaciones sin previo aviso. A menos que se indique lo contrario, las compañías, organizaciones, productos, personas y acontecimientos utilizados en los ejemplos son ficticios. No se pretende ni se debe inferir de ningún modo relación con ninguna compañía, organización, producto, persona o acontecimiento reales. Es responsabilidad del usuario el cumplimiento de todas las leyes de derechos de autor aplicables. Ninguna parte de este documento puede ser reproducida, almacenada o introducida en un sistema de recuperación, o transmitida de ninguna forma, ni por ningún medio (ya sea electrónico, mecánico, por fotocopia, grabación o de otra manera) con ningún propósito, sin la previa autorización por escrito de Microsoft Corporation, sin que ello suponga ninguna limitación a los derechos de propiedad industrial o intelectual.

Microsoft puede ser titular de patentes, solicitudes de patentes, marcas, derechos de autor, u otros derechos de propiedad industrial o intelectual sobre los contenidos de este documento. El suministro de este documento no le otorga ninguna licencia sobre estas patentes, marcas, derechos de autor, u otros derechos de propiedad intelectual, a menos que ello se prevea en un contrato por escrito de licencia de Microsoft.

© 2000 Microsoft Corporation. Reservados todos los derechos.

Microsoft, MS-DOS, Windows, Windows NT, ActiveX, JScript, Microsoft Press, Visual Basic, Visual C++, Visual J++, Win32 y Win32s son marcas registradas o marcas comerciales de Microsoft Corporation en Estados Unidos y/o en otros países.

Otros nombres de productos, compañías o denominaciones sociales aquí mencionados pueden ser marcas comerciales de sus respectivos propietarios.


Microsoft Exchange 2000 Server

Referencia de mensajes de errores y sucesos

Tipo de mensaje:
Búsqueda de texto (sólo coincidencias exactas)

Componente
 Nombre del origen del suceso

Número de Id. del suceso
Mostrar en primer lugar coincidencias. Volver a la página de bienvenida