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Introduction and What’s New in Word 2003
What You Will Learn

After completing this lesson, you will be able to:

· Describe the New and Improved Features Applicable to Legal Users

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0. For information visit www.payneconsulting.com. 
Additional Online Resources

· Microsoft Office Online: Introducing Microsoft Word 2003
http://office.microsoft.com/assistance/preview.aspx?AssetID=HA010714941033&CTT=1&Origin=EC790000701033&QueryID=oja5vAydl0&Query=what's+new%3f&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online Training: Great Word Features
http://office.microsoft.com/training/training.aspx?AssetID=RC010524811033&CTT=4&Origin=CR061958171033
· Microsoft Office Online: Word 2003 Product Information
http://www.microsoft.com/office/word/prodinfo/default.mspx
· Microsoft Office Online: Word 2003 System Requirements
http://www.microsoft.com/office/word/prodinfo/sysreq.mspx
· Microsoft Office Online: Word 2003 Assistance
http://office.microsoft.com/assistance/topcategory.aspx?TopLevelCat=CH790018161033&CTT=4&Origin=ES790000201033
· Microsoft Office Online: Legal Templates
http://office.microsoft.com/templates/category.aspx?CategoryID=CT061252551033&CTT=4&Origin=ES790000301033
· Payne Consulting Group: Articles and Links
http://www.payneconsulting.com 

Overview
Word 2003 picks up right where Word 2002 left off and continues to provide legal users with a robust and stable word processing application able to meet the challenging requirements of the legal environment. Word 2002 included more than 50 new or improved features designed specifically for law firms, government, and corporate counsel. Word 2003 continues this trend with a focus on document collaboration, research, and security.
At first glance, you might think that not much has changed in the latest version of Microsoft Word; however, when you take a closer you look and discover the added collaboration functionality, research capabilities such as Encarta, translation and more, increased security, and new XML-enabled opportunities, you will quickly realize that Word 2003 offers even more benefits for the legal user.
New Task Panes

In Word 2002, Microsoft introduced task panes—a feature designed to bring increased functionality to the Word interface as well as easy access to frequently used commands. Word 2003 adds several new task panes including:

· Getting Started

· Help

· Research

· Shared Workspace

· Document Updates

· Protect Document

· XML Structure
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Figure 1 – The Research Task Pane is just one of several new task panes added to Word 2003.

Compare Documents Side By Side

Word now allows you to see the differences between documents without merging them. You can do so by viewing two documents simultaneously, while at the same time scrolling independently or in synch with each another.

The Compare Side by Side command is located on the Window menu. Select the document you wish to display alongside the active document and click OK. 
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Figure 2 – Compare documents side by side without merging them together.

Smart Cursoring

Smart Cursoring is a feature that specifies that the insertion point move as you scroll up or down the document. Smart Cursoring allows you to continue scrolling from the point in the document where you last stopped scrolling, using the arrow keys or Page Up/Page Down keys, even though your insertion point location is elsewhere in the document. To turn this feature on, from the Tools menu, choose Options and select the Edit tab. Check the option Use Smart Cursoring and click OK.

Protect Document Task Pane

Word 2003 includes a Protect Document Task Pane, which provides greater control over your ability to protect document formatting and content. Formatting restrictions allow you to protect a document so only predefined styles can be applied, but no direct formatting. You can even set protections so that only selected parts of a document are editable. From the Tools menu, choose Protect Document to open the task pane on the right side of the document window.
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Figure 3 – Use the Protect Document Task Pane to restrict changes to styles and other types of formatting. 

Thumbnails

Word 2003 includes a new Thumbnail view designed to make navigating through documents even easier. Thumbnails appear on the left side of the document window as small renderings of each page in the document. The Thumbnails show how each page will appear, as well as the amount of content on each page. To use this feature, choose Thumbnails from the View menu.

Reading Layout

Reading Layout View is a new feature designed to make electronic viewing and editing documents easier. Reading Layout is similar to Print Preview except that it displays the document in screens rather than actual pages. The Reading Layout toolbar includes buttons that allow you to make text larger or smaller without affecting the original format of the document.
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Figure 4 – Reading Layout view makes it easier than ever to review and edit documents online.

Help

If you have an Internet connection, you can now access help from Microsoft’s Office Online website directly from within your documents. The Help Task Pane offers quick access to articles, tips, Clip Art, templates, online training, quick reference cards, and newsgroups. If you do not have Internet access, you can still access the help you need from Word’s extensive set of offline help files.
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Figure 5 – In Word 2003, you can access online help directly from within your document.

Shared Workspace Task Pane

Microsoft has added additional collaboration capabilities to Word 2003. If your firm uses Microsoft Windows SharePoint™ Services, then you can use the new Shared Workspace feature to collaborate in real time with members of your firm, practice groups or departments. The Shared Workspace Task Pane lets you create a place where multiple users can work on, edit and update the same document.

Information Rights Management

The new Information Rights Management feature in Word and Microsoft Office 2003 allows you to set permissions regarding who has rights to view, print, and forward a document. You can also set expiration dates for your files and prevent access by unauthorized readers.
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Figure 6 – With Information Rights Management, you have more control over who can read, edit, print and even forward your documents.

XML Support and Smart Documents

Documents can be saved in XML (Extensible Markup Language) format by choosing Save As from the File menu and selecting the XML file format. Alternatively, you can create a new XML document by choosing XML Document from the New Document Task Pane. 

Using XML as a standard file format will help to reduce the amount of document corruption that often occurs from opening the same document in two different word processing applications. More importantly, XML can be used in conjunction with setting up smart documents to serve as a quasi-document assembly program, and to complete online forms.

Tablet PC Enhancements

If you or your firm uses a Tablet PC or other similar device that supports ink input, you can use the tablet pen to take advantage of handwriting in Word 2003. With ink input, you can mark up a document with handwritten notes and edits. You can also add handwritten content to a Word document, or you can send handwritten e-mail messages using WordMail in Outlook.
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Figure 7 – Using Ink with a Tablet PC and Word, you can mark up a document by hand.

Improved in Word 2003

In addition to the new features added to Word 2003, many existing features were improved in this version as well.

Background Colors and Images

In previous versions of Word, if you formatted a document with background color, the background colors were only visible when viewing the document in Web Layout view. In Word 2003, background color is visible in Print Layout and Web Layout views.

Cross Reference Enhancements

When referencing numbered headings, you can choose to separate the cross reference with characters or a space. In the Cross Reference dialog box (Insert, Reference, Cross Reference), select Separate Numbers With filling in how you wish to separate the cross reference, and click OK.

Person Name Smart Tag 

Word 2003 includes an additional smart tag for a person’s name. The Person Name Smart Tag is designed to locate contact information from Outlook, such as an individual’s address, and complete tasks such as sending an e-mail or scheduling a meeting using commands located on the smart tag menu. The menu is available in Word wherever a person’s name appears.
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Figure 8 – Use the Person Name Smart Tag to send an e-mail, schedule a meeting, or insert address information directly into the document.

Menu and Toolbar Customization Options

In Word 2003, you no longer have to drag a command from the Customize dialog box onto a menu or toolbar in order to add it as a new command. The Rearrange Commands dialog box allows you to add, remove and rearrange toolbar buttons and menu commands all from one central location. From the View menu, choose Toolbars and select Customize. Select the Commands tab and click Rearrange Commands.
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Figure 9 – Add, delete and rearrange menu commands and toolbar buttons from one central location.

Mail Merge

Mail Merge can format addresses based on the geographical region of the recipient and choose the correct greeting format based on the gender of the recipient, if the language requires it.

Document Markup and Security

Contracts, agreements and other similar types of legal documents are often sent out for comment and review. The ability to clearly see document markup is crucial. Word 2003 includes an option to display tracked changes or comments anytime a file containing those items is saved or opened. Since Word allows you to set the filter on the Reviewing toolbar to display a document in its Final or Original state without any of the markup visible, this option is critical to ensuring that files don’t end up getting passed around with confidential and often embarrassing information. The option Make Hidden Markup Visible When Opening or Saving is located on the Security tab in the Options dialog box (Tools, Options, Security).
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Figure 10 – Turning on this option will prevent you from accidentally sending a file outside the firm with track changes or comments.

Macro Security

Word has a new level of macro security—Very High. This option specifies that only macros installed in trusted locations will be allowed to run—all other signed or unsigned macros are disabled. When enabled, this option also disables all COM Add-ins and Smart Tag .DLLs. From the Tools menu, choose Macro, Security. In the Security dialog box, select the Security Level tab and click Very High.
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Figure 11 – Word 2003 provides more security options to protect your firm from potentially malicious macros. 

Support for Unicode Standard Character Sets

Word now offers more support for Unicode ranges as well as improved support for combining diacritics. This makes characters and symbols display more accurately in legal documents.

Task Pane Shortcut Keys

In Word 2002, task panes were only accessible using the mouse. In Word 2003, you can use shortcut keys. A list of task pane keyboard shortcuts is shown in the following table:

	Shortcut Key
	Result

	CTRL+F1
	Opens the last task pane used, or closes the active task pane.

	SHIFT+F1
	Opens the Reveal Formatting Task Pane.

	SHIFT+F7
	Opens the Research Task Pane (if the insertion point is within a word, the word will appear in the Search For box and the resulting related words will display in the task pane).

	ALT+Click
	Opens the Research Task Pane (when clicking a word in the active document, the word will display in the Search For box and the resulting related words will display in the task pane).

	F6
	Moves from the Word window to the task pane and activates the task pane.

	CTRL+TAB
	Moves to a task pane from a menu or toolbar.

	CTRL+SPACEBAR
	When a task pane is active, expands the task pane menu (used immediately after F6).

	ALT+HOME
	When a task pane is active, the Getting Started Task Pane is displayed.

	ALT+LEFT ARROW
	Go back to the previously active task pane.

	ALT+RIGHT ARROW
	Go forward to the next task pane activated.

	TAB
	When a task pane is active, selects the next option in the task pane.

	SHIFT+TAB
	When a task pane is active, selects the previous option in the task pane.


Translation

The Translation tool has been enhanced in Word 2003 and more languages are now available to choose from including French, German, Italian, Korean, Chinese (PRC and Taiwan), Spanish, Dutch (Netherlands), Greek, Portuguese (Brazil), and Russian (in the U.S. version of Word). The Translation Task Pane even offers an option to translate entire documents via the Web.

Markup and Track Changes

Word 2003 contains additional options for controlling the appearance of document markup. The Track Changes tab in the Options dialog box (Tools, Options, Track Changes) contains all of the options for working with Track Changes and Comments in one location. From the Track Changes tab, you can show deleted text as a carat symbol or strikethrough, change the color of comments, insertions, and deletions, and even turn off markup balloons in Print Layout view.
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Figure 12 – Word 2003 provides more options for controlling the appearance and placement of document markup and comments.

Legal Users Guide – Basic Formatting

What You Will Learn

After completing this lesson, you will be able to:

· Identify Components in the New Document Task Pane

· Use the Office Clipboard to Move Text to a Different Location

· Use Copy, Paste and Paste Options Buttons When Working with Text

· Use the Format Painter to Copy Formats

· Work in Reading Layout View

· Set and Modify Indents

· Set and Modify Tabs

· Understand the Concept of Section Breaks

· Change the Margins and Layout of a Document

· Open and Identify Components in the Styles and Formatting Task Pane

· Apply a Basic Style

· Discover What formatting Has Been Applied Using the Reveal Formatting Task Pane

· Compare Differences between Parts of a Document

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0. www.payneconsulting.com 

Additional Online Resources

· Microsoft Knowledge Base Article: Frequently Asked Questions About the Task Pane:
http://support.microsoft.com/support/kb/articles/Q286/3/74.asp
· Microsoft Office Online: Working with Text
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060829731033&CTT=4&Origin=CH790018161033
· Microsoft Knowledge Base Article: General Information About Smart Cut and Paste Settings
http://support.microsoft.com/default.aspx?scid=kb;en-us;297680&Product=wrd2003
· Microsoft Office Online: Formatting Paragraphs
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060830281033&CTT=4&Origin=CH060829731033
· Microsoft Office Online: Formatting Documents
http://office.microsoft.com/assistance/category.aspx?CategoryID=CH060830431033&CTT=6&Origin=HP052292751033
· Microsoft Office Online: About Reading Layout View
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030917351033&CTT=1&Origin=EC790000701033&QueryID=wUb5Zs5Rn0&Query=layout&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Reveal Formatting
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051883801033&CTT=1&Origin=EC790000701033&QueryID=0Vb5NgLxx&Query=reveal+formatting&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Page and Section Breaks
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060829871033&CTT=4&Origin=CH060830431033
· Microsoft Office Online: Legal Templates
http://office.microsoft.com/templates/category.aspx?CategoryID=CT061252551033&CTT=4&Origin=ES790000301033
· Payne Consulting Group: Articles and Links
www.payneconsulting.com 

Task Panes Overview

Word 2003 contains 14 task panes. By default, task panes appear on the right side of the document window. They are designed to make working in Word more efficient and task specific. Task panes can help you create and find documents, research information on the Internet, set document protection, reveal document formatting, insert Clip Art, and much more.

Using the New Document Task Pane

The New Document Task Pane allows you to open existing documents, create new documents, web pages, and e-mail messages, or look for additional Word templates.

	[image: image13.wmf]
	Note: From the View menu, choose Task Pane or press Ctrl+F1 to open the most recently used task pane. If no task panes have been opened during the current Word session, then the Getting Started Task Pane will display.


The New Document Task Pane is comprised of three primary sections: New, Templates and Recently Used Templates. Each section provides you with the ability to create or open documents, create new documents based on templates or new templates. You can even create new XML documents and E-mail messages directly from the New Document Task Pane.
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Figure 1 - The New Document Task Pane makes it easy to create new documents based on other documents or templates. 

Practice: Create a new document based on an existing template

1. Start Word.

2. From the File menu, click New to open the New Document Task Pane.
3. Under Templates, click On My Computer to open the Templates dialog box.

4. Navigate to the Letters and Faxes tab and select Professional Letter from the list of templates.

5. Click OK to create a new document based on the Professional Letter template.

Working With Text and the Office Clipboard Task Pane

The Office Clipboard is a feature that allows you to collect items from various Office and non-Office applications and paste them into your documents. It can hold a collection of up to 24 items and has an option to delete individual items, as needed, and display a preview of graphic objects that have been added to the clipboard as well.

	[image: image15.wmf]
	Note: The actual number of items the Clipboard Task Pane can hold varies dependent upon the amount of available memory in your computer.


The keyboard commands for cutting, copying and pasting text are Ctrl + X (cut), Ctrl + C (copy) and Ctrl + V (paste). These same commands are also located on the Standard toolbar as well as the Edit menu. Pressing Ctrl + C or Ctrl + X twice in a row will open the Clipboard Task Pane. You can also open the task pane by choosing Office Clipboard from the Edit menu.

Practice: Practice Using the Office Clipboard

1. Create a new document.

2. From the Edit menu, choose Office Clipboard to open the Clipboard Task Pane.

3. Click Clear All at the top of the task pane to clear any existing items from the clipboard.

4. Type the following list of famous American writers:

Samuel Clemens (press Enter)

Edgar Allen Poe (press Enter)

Walt Whitman (press Enter)

Ralph Waldo Emerson (press Enter)

6. Select each writer’s name and press Ctrl + C to copy each name to the Office Clipboard.

7. Create a new document and press Ctrl + C twice to open the Clipboard Task Pane. Notice that the copied items are listed.

8. Click any of the copied items in the Clipboard Task Pane to paste the item into the new document.

	[image: image16.wmf]
	Tip: You can paste or remove individual items from the Clipboard by positioning your mouse over the clipboard item, clicking the down arrow, and choosing Paste or Delete from the menu.


9. Click Clear All at the top of the task pane to clear the Office Clipboard.
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Figure 2 – The Office Clipboard can hold up to 24 items at one time. You can clear items individually or all at once.

Paste Options Button

The Paste Options button is a feature that appears at the lower right-hand side of pasted (copied or cut) items. Whenever you paste an item into a Word document, click the Paste Options button and choose one of the options presented in the Paste Options menu. The options will vary depending on the text, or item, being pasted. Three of the more common options found when pasting formatted text are Keep Source Formatting (pasted text is same as the original), Match Destination Formatting (pasted text matches formatting of the current paragraph), or Keep Text Only (removes formatting and pastes unformatted text).

	[image: image18.wmf]
	Note: If the Paste Options button does not appear after pasting a cut or copied item, do the following: From the Tools menu, choose Options and select the Edit tab. Check the option to Show Paste Options Buttons.
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Figure 3 – The Keep Text Only option in the Paste Options button  is equivalent to using Edit, Paste Special, Unformatted Text.

It is always important to be careful when pasting text or graphics from a document created in another program into a Word document. Simply pasting a copied item from one program, even similar types of programs, can place unwanted codes in the Word document along with the pasted text or graphic. For example, copying and pasting text from a WordPerfect file directly into a Word document can introduce WordPerfect codes into the Word file. This process can lead to document corruption. As a precaution, the preferred method for pasting text from one application to another is to use choose Edit, Paste Special, Unformatted Text. The Paste Option Keep Text Only performs the same function. 

Practice: Using Paste Options Button

10. Create a new document.

11. Type To employ investment advisors, custodians, brokers, other agents or other advisors, and to compensate them as the Executrix deems proper. Apply bold formatting to the entire paragraph.

12. Select the text and press Ctrl + C to copy.

13. Create a new document and press Ctrl + V to paste the copied text.

14. Click the Paste Options button that appears next to the pasted text and choose Keep Source Formatting. The text retains the original formatting.

15. Click the Paste Options button again and choose Keep Text Only. This removes formatting and pastes only the text.
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	Caution: When the option Keep Text Only is used to paste text into a formatted paragraph of the document, the inserted text will adopt the formatting of the paragraph into which it is inserted.


Format Painter

One of the most valuable, yet often times underused tools in Word, is the Format Painter. The Format Painter allows you to copy applied character (or paragraph) formatting to other selected text or paragraphs within the document. The Format Painter button is located on the Standard toolbar between the Paste and Undo buttons. To copy character formatting, select the text containing the character formatting you wish to apply to another part of a document, click the Format Painter button, and then paint (drag across) the text you want formatted in the same fashion as the previously selected text. To copy paragraph formatting, place your cursor in the paragraph with the desired format, click the Format Painter button and click in the paragraph you wish to format.

	[image: image21.wmf]
	Tip: If you only want to paint a format once, single-click the Format Painter button. If you want to apply the format multiple times, double-click the Format Painter button and use it throughout the document. When you have finished applying the format, press ESC to de-activate the Format Painter and your pointer will return to normal.


Practice: Use Format Painter to Apply Formatting

16. Create a new document.

17. Type The subject material of the contract in question is all inclusive and wide ranging. 
18. Double-click the word contract to select it. From the Formatting toolbar, apply bold and italic. Change the font size to 14 points.

19. With the text still selected, double-click the Format Painter on the Standard toolbar and notice how the mouse pointer changes to a paintbrush.

20. Move the paintbrush mouse pointer over the word question and click. Do the same for inclusive.

21. Click and drag to select the words and wide ranging.
22. Release the mouse and notice how all the words received the character formatting. Click the Format Painter, or press the Esc key, to deactivate the Format Painter.

Reading Layout View

Word 2003 contains a new feature called Reading Layout to help make the process of reviewing and editing electronic files easier and more efficient. Reading Layout view makes both text and the page easier to read. When viewing a document in Reading Layout view (View, Reading Layout), extra toolbars are hidden with the exception of the Reading Layout and Reviewing toolbar. You can use the Increase or Decrease Text Size buttons on the Reading Layout toolbar to increase or decrease the size of text without affecting the actual font size or formatting in the document.
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Figure 4 – Reading Layout view is designed to make reading and editing electronic files easier.
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	Note: You can switch to Reading Layout view by clicking the Read button on the Standard toolbar or by using the keyboard shortcut Alt+R.


Hide White Space

Power typists and word processors have often preferred working in Normal view as a means of getting text quickly into a document—and also to avoid having to scroll through the unused space found between the bottom of one page and the top of the next in Print Layout view. In Word 2002, Microsoft introduced a Hide White Space option to hide unused areas at the top and bottom of a page when working in Print Layout view. To activate this feature, place your mouse pointer between the grey area that separates pages in Print Layout view and click. Any unused space between pages is hidden. Now place the mouse pointer over the line that divides the pages and the ScreenTip toggles to Show White Space. Headers and footers are hidden when Hide White Space is turned on, footnotes and endnotes are not.

Practice: Hide White Space in Print Layout View

23. Type I direct the Executrix not to apportion or seek reimbursement for any taxes paid or payable by her pursuant to this Article. and press Ctrl+Enter to create a page break.

24. Type I authorize the Executrix to resist, settle, accelerate, postpone and compromise payment of any or all such taxes.
25. Switch to Print Layout view. Scroll through the document and notice the white space at the top and bottom of each page.

26. Move your mouse pointer between two pages and notice that the pointer turns into two opposite pointing arrows with the screen tip “Hide White Space.”

27. Click once and scroll back through the document.

28. Notice that the empty, white space between pages is no longer there. 

29. Click between two pages to restore the white space.

Setting Indents Using the Ruler and the Paragraph Dialog box

Indentation determines the distance of the paragraph from either the left or right margins. There are four types of indents—left, right, first line, and hanging. Each can be set using the following methods:

· Clicking the Indent buttons on the Formatting toolbar for first line and hanging indents.

· Using the Indentation options in the Paragraph dialog box.

· Dragging the indent markers on the Horizontal ruler.

· Using shortcut keys for left and hanging indents.
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	Note: An indent affects only the active paragraph or all paragraphs that are selected, unlike a margin which affects the entire document, or sections of a document. 
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Figure 5 – Apply an indent to the active paragraph or to selected paragraphs.

The two most common methods for setting indents is from the Indents and Spacing tab in the Paragraph dialog box or from the Horizontal ruler. Setting indents using the indent marker on the horizontal ruler can be efficient, but requires practice. If you cannot remember which marker controls a particular type of indent, hover your mouse pointer over the object and an identifying screen tip will appear. 
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Figure 6 – Setting indents from the Horizontal ruler can take some practice.

Practice: Setting Indents Using the Ruler

30. Create a new document. Make sure the horizontal ruler is visible and, if not, from the View menu, choose Ruler.

31. Type the following: To elect to treat as qualified terminable interest property for federal estate tax purposes all or any part of any property eligible therefore.
32. Place your mouse pointer on the Left indent marker and drag it to .5".

33. Place your mouse pointer over the Right Indent marker and drag it to the 5” position on the ruler.

34. Create a first line indent by placing your mouse pointer over the First Line Indent marker and dragging it to the 1” position on the ruler.

35. Create a hanging indent by placing your mouse pointer over the Hanging Indent marker and dragging it to the 1.5" position on the ruler.

36. Press Ctrl + Q to remove the applied indents.

37. Practice using different indentation settings.

Practice: Setting Indents Using the Paragraph Dialog Box

38. Create a new document and type the following: I authorize the Executrix, in her absolute and uncontrolled discretion, to identify the property, trusts and taxes referred to in this Article.
39. From the Format menu, choose Paragraph. Select the Indents and Spacing tab.
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Figure 7 – Some users find that it is easier to set indents from the Paragraph dialog box rather than the ruler.

40. From the Indentation section, click the spinner button at the end of the Left indentation box until it reaches .5”. (You can also type .5 directly into the box.)

41. Do the same for the Right indentation option.

42. Click the drop-down arrow under Special and choose First Line. Notice that By automatically changes to .5", which is the default for most legal documents.

43. Click OK.

Setting Tabs

Tabs allow you to evenly align text to the left, right, center, decimal, or even a bar character at a specified tab stop. By default, tab stops are .5" apart. This means that each time you press Tab on the keyboard, the tab character advances one-half inch. Tabs can be set from the horizontal ruler or from the Tabs dialog box. Word 2003 has five different types of tabs: left, right, center, decimal and bar. Tab settings can be setup initially in one paragraph and then carried down to each new paragraph by pressing Enter. Tabs can also be set differently for each paragraph depending on the requirements of the document.

	[image: image28.wmf]
	Note: While it is possible to set tabs using both the ruler and Tabs dialog box, tab leaders can only be set from the dialog box. Tab leaders are used to separate list items such as you might see in a table of contents.


Once tabs have been set, you can clear them by dragging them off the horizontal ruler, or by using the Clear or Clear All commands in the Tabs dialog box.

Setting Tabs Using the Ruler

To set tabs using the ruler, click the tab alignment box at the left edge of the ruler until the appropriate tab appears. The default tab is set to Left. Once you have chosen the correct tab, click on the ruler at the position where you wish to place the tab and a tab is inserted. To see the tab settings for a specific paragraph, click anywhere in the paragraph.
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Figure 8 – Click the Tab Alignment box to choose the type of tab you wish to set.

Word's default tabs are set every half inch. Setting a 3.5" inch Left tab for a signature block is more efficient than pressing the TAB key seven times. 

Practice: Set Tabs on the Ruler to Create a Signature Block

44. Create a new document.

45. On the horizontal ruler, the Tab Alignment button should have the Left Tab marker showing. If not, click the Tab Alignment button until the Left tab is shown.

46. Place your mouse pointer at 3.5" on the ruler and click to set the left tab.

47. Press Tab and type J.D. Palmer and press Enter.

48. Press Tab and type Attorney at Law and press Enter.

49. Press Tab and type Palmer Smith Stevens & McKenzie LLP and press Enter.
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	Note: Setting tab stops using the ruler is efficient, but does not allow you to set tab leaders. You can, however, quickly set a tab on the ruler and then open the Tab dialog box to add dot leaders by double-clicking the tab marker you just set on the horizontal ruler.


Practice: Set Tabs and Tab Leaders Using the Tabs Dialog Box

50. Create a new document.

51. From the Format menu, choose Tabs.

52. Type 2.5 in the Tab Stop Position, select Center from the Alignment section, choose 2 from the Leader section, and click Set.

53. Type 5.5 in the Tab Stop Position, choose Decimal from the Alignment section, choose 2 from the Leader section, and click Set. Click OK.

54. Type Janet L. Smith. Press Tab.

55. Type 206-123-1212. Press Tab.

56. Type $275.50 and press Enter.

57. Add more names, telephone numbers, and dollar figures to the list.
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Figure 9 – Unlike the ruler, the Tabs dialog box allows you to set tab leaders.
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	Note: To remove tab stops that have been set, select the paragraph or paragraphs you wish to affect, display the Tabs dialog box, and click Clear All. If you only want to remove a specific tab stop, select it from the list and click Clear.


Page Setup

The Page Setup dialog box contains options and settings that allow you to set, among other things, margins, paper size, page orientation, header and footers and vertical alignment. The Page Setup dialog box (File, Page Setup) is divided into three tabbed sections—Margins, Paper, and Layout. Each tab contains a number of specific options that will determine how the document looks, flows, and prints.

The Margins tab contains settings that allow you to set margins and page orientation for the entire document, or sections of the document. The Paper tab contains settings that control paper type, paper size and paper source options for multi-tray printers. The Layout tab contains settings that control the position of headers and footers, vertical text alignment and section breaks. It also contains shortcuts to the Line Numbering and Borders and Shading dialog boxes. 
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Figure 10 – The Page Setup dialog box contains options that affect the entire document, or sections of the document.

Practice: Use the Page Setup Dialog to Change Margin Settings

58. Create a new document.

59. From the File menu, choose Page Setup and select the Margins tab.

60. Click the downward pointing spinner in the Left box until it reaches 1”. Do the same for the Right box.

61. Click Default and then click Yes to set the margins to 1” for all future documents.
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	Caution: When adjusting margins, be careful not to set them too close to the edge of the page. If you do, some of the text may be cut off on the printed document. Some printers cannot print beyond the .25” boundary.


Introduction to Section Breaks

Word documents are comprised of sections. Some documents contain only one section while others may consist of several sections. Each section within a document can be set up to contain its own page orientation, margin settings, columns, headers and footers, and page numbers. Section breaks allow you to apply different types of formatting to different parts or sections of a document. When a document is first created, it only has one section. Every time you insert a section break, Word adds another section to the document.

Primary Reasons for Inserting Section Breaks in Legal Documents

· Margins: Use a Next Page section break when different pages need different margin settings. (First page has list of attorney names in the left margin; the second page has a large table that needs wider margins.)

· Page Numbering: Use New Page section breaks when the number format of the page number must vary within the document. (Table of Contents uses a different numbering style format than the Body text section.)

· Paper: Use New Page section breaks to use different paper sizes in the same document or even change from landscape to portrait orientation. (Attaching an envelope to a document, presenting a table or a chart in landscape view in an exhibit.)
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	Note: Read the section titled “Sections, Section Breaks, and Header and Footers” for more detailed information.


Introduction to Styles

A style is a named collection of formatting attributes that help to provide consistent formatting to characters, paragraphs, tables, and lists in a document. Styles are an integral part of Word and they allow you to quickly create, name and save frequently used formats.  Styles can be applied to different parts of a document quickly. One of the benefits of using styles in legal documents is the ability to make wholesale formatting changes to long, complex documents quickly and easily.

The Styles and Formatting Task Pane is the central location for applying, modifying and creating styles. It allows you to see what styles are in use, as well as what styles are available. You can also quickly apply any custom or built-in styles to one or more paragraphs by clicking a selected style from the task pane.
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Figure 11 – The Styles and Formatting Task Pane lets you quickly apply, modify and create styles.

Practice: Different Ways To Apply a Style

62. Create a new document.

63. Type Last Will and Testament.

64. If the Styles And Formatting Task Pane is not visible, from the Format menu, choose Styles And Formatting. Click Heading 1 from the list of available styles.

65. Place your insertion point after Testament and press Enter.

66. Type Wilbur Smith  and press Ctrl+Alt+2 to apply Heading 2 using keyboard shortcuts.

67. Press Enter and type Fargo, ND.

68. Using the Formatting toolbar, click the down arrow adjacent to the Style box and select Heading 3 to apply the Heading 3 style to the current paragraph.
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	Note: Refer to the section entitled 'Understanding Styles' for information related to applying, creating and modifying styles.


Reveal Formatting

Reveal Formatting is a feature that allows you to see quickly the formatting applied to each part of the Word document. Using the Reveal Formatting Task Pane, you can see font, paragraph and section formatting for specific parts or sections of a document. You can also compare formats within a document. 

The Reveal Formatting Task Pane is divided into three main sections: Font, Paragraph and Section. You can click the – or + sign next to each component to collapse or expand in order to view the formatting for a specific word, paragraph or section. If the document contains tables or numbered lists, additional options will appear in the task pane.

Each section in the Reveal Formatting Task Pane reveals the formatting associated with the area of the Word document where the active cursor is located. Font formatting reveals the font type and size as well as other font attributes applied, such as bold, italic or underline, all caps and more. The paragraph format reveals formats such as alignment, indentation, spacing, tabs, space after and paragraph style. The Section format reveals margin size, page layout and orientation. You can click any of the hyperlinks in the Reveal Formatting Task Pane to open the dialog box associated with each of these elements and make formatting changes wherever appropriate.
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Figure 12 – The Reveal Formatting Task Pane allows you to see the different types of formats that exist in a document.

Practice: Use the Reveal Formatting

69. Create a new document.

70. Type Powers of Executrix.

71. From the Format menu, choose Reveal Formatting. Notice the font name and size appear under Font.

72. Select the text.

73. Click the blue hyperlink in the Font section of the Reveal Formatting Task Pane to open the Font dialog box.

74. Place a check in the All Caps check box.

75. Change the Font Style to bold and Size to 14 points.

76. Click OK.

77. Click the Alignment hyperlink in the Paragraph section of the task pane to open the Paragraph dialog box.

78. Set the Alignment to Center and set the Space After value to 12 pts.

79. Click OK.

80. Notice that each of the attributes you applied now appears under Font in the Reveal Formatting Task Pane. A new section called Effects has also been added.

Compare To Another Selection

Sometimes it can be difficult to detect small variations in formatting. For example, two paragraphs in a document may appear to be formatted similarly, but may, in fact, be quite different. The option Compare To Another Selection, which is located at the top of the Reveal Formatting Task Pane, can be used to identify the differences between parts of a document. Any formatting differences are displayed in the task pane.

Paragraph and text formatting, numbered and bulleted lists, and tables can all be compared to reflect their differences within the task pane.

Practice: Compare Selected Text to Another Selection

81. Create a new document.

82. Type IP Agreement. Select and center the text, then make it bold, italic, and a different size and color. Click after the last word and press Enter.

83. Press Ctrl+Shift+N to reset the next paragraph to the default Normal style.

84. Type Employment Contract. Do not apply any additional formatting to this text.

85. Open the Reveal Formatting Task Pane. Select the first paragraph of text (IP Agreement).

86. Click Compare To Another Selection in the task pane.

87. With the first paragraph still selected, hold the Ctrl key and select the second paragraph of text (Employment Contract).

88. The differences between the two paragraphs are displayed in the Reveal Formatting Task Pane.
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	Note: When comparing formats, the Reveal Formatting Task Pane only displays the differences.


Legal Users Guide – Legal Numbering

What You Will Learn

After completing this lesson, you will be able to:

· Use Automatic Numbered Lists

· Apply and Remove Numbers

· Continue Numbering from a Previous List

· Customize a Numbered List

· Customize Outline Numbered Formats

· Understand the Importance of Linking Outline Numbering to Heading Styles

· Apply Outline Numbering Linked to Heading Styles

· Work With and Apply List Styles

· Use the ListNum Feature to Apply Numbering Within a Paragraph 

· Apply Sequential Numbering Using Sequence Fields

· Troubleshoot Numbering

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0. www.payneconsulting.com 

Numbering Macro Packages

· Numbering Assistant by Payne Consulting Group at 
http://www.payneconsulting.com
Additional Online Resources

· Microsoft Office Online: Bulleted and Numbered Lists
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060831641033&CTT=4&Origin=CH060829881033
· Microsoft Office Online: Create an Outline Numbered List
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051860441033&CTT=1&Origin=EC790000701033&QueryID=GVb5XwuCw0&Query=outline+numbering&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Add Numbers to Headings
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051860471033&CTT=1&Origin=EC790000701033&QueryID=MVb5y4K7N0&Query=heading+styles&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Create a New List Style
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030766481033&CTT=1&Origin=EC790000701033&QueryID=eQb53Wbka0&Query=Table+styles&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Field Codes: ListNum Field
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051895471033&CTT=1&Origin=EC790000701033&QueryID=BVb5jthjO0&Query=list+num+fields&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Field Codes: Sequence Field
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051861901033&CTT=1&Origin=EC790000701033&QueryID=CVb5BaeKF0&Query=sequence+field&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Knowledge Base Article: Multilevel Numbered List Changes when You Paste List Into New Document in Word
http://support.microsoft.com/default.aspx?scid=kb;en-us;275968&Product=wrd2003
· Microsoft Knowledge Base Article: Customized List in Word is Unexpectedly Redefined
http://support.microsoft.com/default.aspx?scid=kb;en-us;275941&Product=wrd2003
· Microsoft Office Online: Troubleshoot Bulleted and Numbered Lists
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051860501033&CTT=1&Origin=EC790000701033&QueryID=PVb5DiN8w&Query=troubleshoot+numbering&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
Overview

Legal documents often require the use of automatic paragraph numbering. Understanding how to use the numbering tools available in Word will help you create consistently formatted documents and allow you to make changes to documents quickly without concern that the numbering sequence is not consistent. Some documents only require straight numbered lists while others, such as briefs, pleadings and contracts, require more complex, multi-level numbering schemes linked to heading styles. With Word 2003, you can apply, create and customize automatic numbered lists to fit the needs of legal documents.

Automatic Numbered Lists

Word contains seven different types of numbered lists. Numbered lists can have different types of formats, such as Roman, Arabic, and Alphanumeric; they can also be formatted with different fonts and font sizes. When you create a new document, you can apply the default list (1,2,3) by clicking the Numbering button [image: image40.png]


 on the Formatting toolbar. If you are working in a document that contains an existing list, Word will apply the same format as the closest list when you click the Numbering button. The remaining lists are located in the Bullets and Numbering dialog box and will be discussed later in this section. Numbered lists can be started, stopped, and restarted all within the same document. You can apply numbered lists using the following methods:

· Click the Numbering button to apply the default (1,2,3) format in a new document, or to continue (or re-start) a list in an existing document.

· Select a list from the Numbered tab in the Bullets and Numbering dialog box. Choose from one of seven default gallery lists, or click the Customize button to create a custom numbered list.

· Automatically create a numbered list by typing 1, A, a, i, etc. followed by a period. Press Space or Tab, type some text and press Enter and the next number in the list will generate automatically. .

Simple Numbered List

The numbering format applied from the Numbered tab of the Bullets And Numbering dialog box is often called simple or basic numbering, since it only applies a single level numbered list.

Practice: Apply a Simple Numbered List

89. Create a new document.

90. Type Litigation and press Enter.

91. Type Finance and press Enter.

92. Type Trusts.

93. Select the first item and click the Numbering button on the Formatting toolbar. Repeat for the next two items.

94. Press Enter after Trusts to continue the numbered list.

95. Press Enter twice, or click the Numbering button, to turn off automatic numbering.

	[image: image41.wmf]
	Tip: In order to create space between each item on the list, without pressing Enter twice and turning off numbering, do the following: Create the list with no space between items. Select the entire list, and from the Format menu, choose Paragraph and then select the Indents and Spacing tab. Under Spacing, set the Space After value to 12 points and click OK.


Restarting and Continuing Numbered Lists within a Document

Word uses the following logic to determine whether a numbered list should be restarted or continued: If non-numbered text exists between the previous list item and the restarted list item, then numbering will restart. If no text exists between the previous list item and the restarted list item, numbering will resume sequentially. You can use AutoCorrect Options buttons to quickly restart or continue a numbered list.

Practice: Restarting a Numbered List Within a Document

5. Create a new document.

96. Type Meeting Agenda Items and press Enter twice.

97. Click the Numbering button on the Formatting toolbar.

98. Type the following:

Project Status (press Enter)

Estimated Costs (press Enter)

Estimated Completion (press Enter twice to break the list)

99. Type Project Members and press Enter twice.

100. Click the Numbering button on the Formatting toolbar. Notice that the list automatically restarts at one (1).

101. Click the AutoCorrect Options button to the left of the number and choose Continue Numbering.
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Figure 1 – Using the AutoCorrect Options button is a quick way to continue numbering from the list above.

102. Type the following: 

Susan Foster (press Enter)

Bryan Straka (press Enter)

Jennifer Lewis (press Enter)

103. Click the Numbering button on the Formatting toolbar to turn off numbering.

	[image: image43.wmf]
	Note: If the AutoCorrect Options button does not display, from the Tools menu, choose AutoCorrect Options and select the AutoCorrect tab. Check the option Show AutoCorrect Options Buttons and click OK.


Automatically Create and Apply Numbered Lists

When the option setting “Apply as You Type – Numbered Lists” is set, you can create automatic numbered lists by typing a number followed by a period and a space or tab, some text and pressing Enter. This option setting is located in the AutoCorrect dialog box, as shown in Figure 2.
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Figure 2 – Quickly apply automatic numbering in your document by activating the option to Apply As You Type Automatic Numbered Lists in the AutoCorrect dialog box.

Practice: Automatically Applying a Numbered List

6. From the Tools menu, choose AutoCorrect Options.

104. Select the AutoFormat As You Type tab.

105. From the Apply As You Type section, select the option Automatic Numbered Lists and click OK.

106. Type 1. (period) followed by a TAB and type January and then press Enter.

107. Type February and press Enter.

108. Type March. Press Enter twice to turn off numbering.

Applying Numbering Using the Bullets And Numbering Dialog Box

The Bullets and Numbering dialog box provides options to choose a different type of numbered list, customize the format and style of an existing list, and even change the position of a numbered list relative to the rest of the document. The Numbered tab on the Bullets And Numbering dialog box contains a gallery of seven different default numbering formats (plus None).

Practice: Apply Numbering from the Bullets and Numbering Dialog Box

7. From the Format menu, choose Bullets and Numbering then select the Numbered tab, as shown in Figure 3.
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Figure 3 – Choose from one of the seven gallery positions to apply numbering to lists in your document.

109. Select any list, except None, from the gallery and click OK.

Customizing a Numbered List

The formatting requirements for numbering can vary from document to document. The Customize dialog box allows you to modify any of the default settings to create a custom list that meets the numbering requirements for any document. The default settings include: number style, alignment, indentation and tab space between the number and text.

Practice: Customize a Numbered List

8. From the Format menu, choose Bullets and Numbering and select the Numbered tab.

110. Select the first numbered gallery position (located to the right of None).

111. Click Customize to open the Customize dialog box. The Customize Numbered List dialog box opens, as shown in Figure 4.
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Figure 4 – Use the Customize Numbered List dialog box to make changes numbering formats.

112. Click the Font button. Apply bold formatting and click OK to return to the Customize Numbered List dialog box (this applies bold formatting to the number only, not the text following the number).

113. Click the drop-down arrow under Number Style and choose upper case Roman numerals (I, II, III). Notice that the number format changes accordingly.

114. Click the upward pointing spinner button in the Aligned At box and change the value to 0.5"

115. Change the value in the Indent At list box to 1".

116. Change the value in the Tab Space After list box to 1".

117. Click OK twice to close the dialog boxes and return to the document.

118. Create a list using the custom numbered list.

Reset a Customized Gallery Position

By default, Word retains any customization you apply to bulleted, numbered, or outline numbered lists. If you wish to reset a list back to its default position, select the appropriate list from the Bullets and Numbering dialog box and click the Reset button, as shown in Figure 5.
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Figure 5 – Select the list and click Reset to return the list to its default position.

	[image: image48.wmf]
	Note: If the Reset button is grayed out and unavailable, the selected list or scheme has not been customized and does not need to be reset.


Practice: Reset a Customized List to Its Default Position

9. From the Format menu, choose Bullets and Numbering and select the Numbered tab.

119. Select the first gallery position (the one customized in the preceding exercise).

120. Click the Reset button. The message box shown in Figure 6 displays.
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Figure 6 – If the Reset button remains grayed out for a particular gallery position, it has already been reset to its default position.

121. Click Yes to reset.

122. If necessary, do the same for the remaining six galleries.
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	Tip: You can reset any of the galleries in the Bulleted and Outline Numbered tabs to their default positions by following the same steps listed in the preceding exercise.


Outline Numbering

A simple numbered list is often sufficient for an agenda or memo, but documents such as briefs and agreements generally require more complex paragraph numbering. The Outline Numbered tab in the Bullets And Numbering dialog box contains seven default numbering schemes, each with nine outline levels. There are two ways to use Outline Numbering in Word: linked to styles and not linked to styles. Four of the seven schemes are linked to Heading styles 1-9. You can customize each level to suit the needs of a particular document.
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Figure 7 – Legal documents often require the use of Outline numbering. In Word, you can apply Outline numbering linked, or not linked, to Heading styles.

Practice: Applying an Outline Not Linked to Heading Styles

10. From the Format menu, choose Bullets and Numbering.

123. Click the Outline Numbered tab.

124. Select the first numbered gallery position on the top row (next to None) and, if necessary, click Reset. Click OK.

125. Type Contract and press Enter.

126. Press the TAB key to move to the next level in the outline.
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	Note: If pressing the TAB key doesn't change your number to the next level, the option to Set Left- and First-Indent with Tabs and Backspaces isn't turned on. Instead, click the Increase Indent button on the Formatting toolbar to move to the next sublevel and then click the Decrease Indent button to move up one level at a time.


127. Type Terms and press Enter.

128. Press Shift + TAB to move back to the first level in the outline.

Customizing Outline Numbered Lists Not Linked to Heading Styles

Often times, legal documents will require outlines that differ substantially from the defaults built into Word. The Customize Outline Numbered List dialog box contains a variety of options that can be used to modify each level of an outline. Word retains any of the customizations you make, allowing you to re-use the custom outlines in other documents. You can customize a numbering scheme at any time: before, during or after it is applied. You can customize all nine heading levels or only the levels you plan to use.

Practice: Customizing an Outline

11. Create a new document.

12. From the Format menu, choose Bullets And Numbering. Select the Outline Numbered tab.

13. Click the first gallery position with numbers on the top row. Click Reset, if necessary, and then click Customize to open the Customize dialog box shown in Figure 8.
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Figure 8 – Legal documents often require outlines that differ from Word’s default set. Use the Customize Outline Numbered List dialog box to create a customized outline.

129. Click the More button to view all available options for formatting. Level 1 should already be selected.

130. In the Number Format box, delete the parenthesis and type a period after the number.
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	Caution: Be careful not to delete the number itself – this is the field code that updates the numbering for Level 1 throughout the document. If you accidentally delete the field code, either cancel out of the dialog box and then return or reselect a different Number Style to reinsert the field code.


131. From the Number Style list, select I, II, III.

132. Start At should be set to I. Set Aligned At to 0" to set the first level at the left margin.

133. Use the spinner to set Tab Space After to 0.5". This creates half an inch of space between the number and text.

134. Type 0" for Indent At and text will wrap to the left margin.

135. Select Tab Character in the Follow Number With field.

136. Select 2 under Level to format the next level.

137. Delete all information from the Format Number box.

138. Click the down arrow under Previous Level Number and select Level 1. This inserts a Roman numeral I at the insertion point in Number Format.

139. Type a period following the Roman numeral I in the Number Format field.

140. From the Number Style list, select 1,2,3.

141. Set Aligned At to 0.5".

142. Use the spinner buttons to set Tab Space After to 1".

143. For Indent At, type 1".

144. Check the box next to Legal Style Numbering. This option will change any number to Arabic format. In this example, I.1 changes to 1.1.

145. Leave Restart Numbering After at Level 1. This ensures that Level 2 restarts numbering at 1 each time Level 1 numbering is applied.

146. Click OK to apply your changes.

147. Type Project Status and press Enter. The next paragraph is formatted with II.

148. Type Milestones and press Enter.

149. Click the Increase Indent button [image: image55.png]


 to move to the next level of numbering (2.1.).

150. Type Capital Expenditures and press Enter.

151. Click the Decrease Indent button [image: image56.png]


 to move back to the first level of numbering (III.) and type Schedule and Timelines and then press Enter.

Customize Outline Numbered List Dialog Box Options

The following table describes the main set of options contained in the Customize Outline Numbered List dialog box.

	Field
	Description

	Level
	Select the level to customize before making any customizations.

	Previous Level Number
	Include the number from the previous level(s) in the numbering style, commonly used with the Legal Style Numbering option. For example, including the first level along with the second level numbering style would result in 1.1 for the numbering style.

	Font
	Display the Font dialog box to make changes to the font formatting of the number.

	Number Position
	Set alignment of the number at the point specified by the Aligned At field. The options are left, centered and right.

	Aligned At
	Set the distance of the number from the left margin.

	Tab Space After
	Set the tab setting that determines the distance between the number and text.

	Indented At
	Set the left indentation of the text.

	More (Less)
	This button toggles and either expands to show additional features in the dialog box or contracts to show less options.

	Link level to style
	Attach a formatting style to a specific level of a numbering scheme not only to apply numbers, but to format text as well.

	Follow number with
	Specify whether a TAB, space or nothing should follow the number.

	ListNum field List Name
	The Label for lists created using the ListNum field.

	Legal style numbering
	Changes number style to its Arabic equivalent. For example, ARTICLE III changes to ARTICLE 3. Commonly used with the Previous Level Number option.


Outline Numbering Linked to Heading Styles

For legal documents, the recommended way to apply Outline Numbering is to link each numbered level in an outline to a corresponding style (e.g., Word’s nine built-in Heading styles — Heading 1 through Heading 9). Using outline numbering linked to styles allows you to simultaneously apply formatting to both the number and the text in any paragraph where an outline level has been applied. Word includes nine Heading level styles and each level can be modified to fit the requirements of a particular document.

For example, you might have an outline where the first level of the scheme should be bold and centered. If you were using Outline Numbering NOT linked to Styles, each Level One paragraph would have to be manually formatted – centered and bold. Using Styles linked to Outline Numbering eliminates the need to manually format specific levels of an outline. Using the combination of outline levels and styles will save you a tremendous amount of time otherwise spent formatting each element separately. 

	[image: image57.wmf]
	Note: Read the Styles section of the Legal User Guide to learn more about applying, modifying and creating styles. For additional information about using Numbering, Styles or Word 2003, see the Payne Consulting Group book, Word 2003 for Law Firms, available at www.payneconsulting.com. 


Practice: Apply Outline Numbering Linked to Heading Styles

14. Create a new document.

152. From the Format menu, choose Bullets And Numbering. Select the Outline Numbered tab and select from one of the four outlines linked to Heading styles. You can tell which outline numbering schemes are linked to styles by the word Heading in the preview next to the number. If necessary, click Reset.

153. Click OK to return to the document. 

154. Type Statement of Facts and press Enter.

155. Press Ctrl+Alt+2 to apply the next heading level in the outline.

156. Type Summary of Terms and press Enter.

157. Press Ctrl+Alt+1 and type Definitions.

158. Click the down arrow next to the Style box on the Formatting toolbar (Figure 9). Notice that each Heading style is linked to an outline level.
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Figure 9 – Linking Word’s nine built-in heading styles to the nine levels of an outline is the most efficient way to apply outline numbering in legal documents.

159. Press Enter twice, and from the Insert menu, choose Reference. Select Index And Tables, and then Table Of Contents. Click OK. This inserts a table of contents in the document.
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	Note: One of the major benefits of linking outline numbering to heading styles is the ease with which you can generate a table of contents.


List Styles

List styles is a feature that allows you to create and save outline numbered lists for use in subsequent documents. You can apply one of Word’s three default List styles, or create your own.

Practice: Applying a Default List Style

15. Create a new document.

160. From the Format menu, choose Bullets and Numbering.

161. Select the List Styles tab shown in Figure 10.
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Figure 10 – Add, modify, or delete List styles on the List Styles tab.

162. Make sure the Show drop-down list has All Styles selected.

163. Select the 1/a/i List Style and click OK.

164. The first number 1) is applied in the document.

165. Type some text and press Enter.

166. To move to the next level, press Tab or click the Increase Indent button on the Formatting toolbar.
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	Tip: To set the option Set Left- and First-Indent with Tabs and Backspaces, do the following: From the Tools menu, choose AutoCorrect Options and then select AutoFormat As You Type. Under Automatically As You Type, check the option Set Left- and First-Indent with Tabs and Backspaces and then click OK.


Practice: Create a New List Style

16. Create a new document.

167. From the Format menu, choose Bullets And Numbering. Select the List Styles tab and click Add to open the New Style dialog box shown in Figure 11.
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Figure 11 – List styles can be named, saved and customized for use in other documents.

168. Type a name for the List Style in the Name box.

169. Choose customization options for each level of the outline using the Apply Formatting To list option.

170. Choose a Start At value for the first level. You’ll probably want to leave the value set to 1.

171. Select the Font Type, Size, and Style to format the number for the first level.

172. Choose a number format from the list. Click the Increase or Decrease Indent buttons, if needed.

173. Repeat steps 4 through 8 for each level of your scheme.

174. Check the box next to Add To Template to make this List style available in all documents using the attached template.

175. Click OK twice to close the dialog box and apply the new scheme to the current document.

176. Word automatically begins at Level 1. Type text and press Enter.

177. Use the Tab key to promote the list level and the Shift + Tab key to demote the level.

Numbering Items within a Paragraph

There may be times when you need to apply sequential, updating numbering within the same paragraph. You can use Word's ListNum feature to do this.

Practice: Use the ListNum Feature to Insert Numbering Inside a Paragraph

17. Create a new document.

178. Type The weekly project status meeting should include the following items for discussion: and press the Spacebar.

179. Press Ctrl+Alt+L to insert a ListNum field. Press the Spacebar and type Budget, and press the Spacebar.

180. Press Ctrl+Alt+L to insert another ListNum field and press the Spacebar. 

181. Type Issues, and press the Spacebar.

182. Press Ctrl+Alt+L to insert a final ListNum field, press the Spacebar and type Projections.
183. Close the document.

	[image: image63.wmf]
	Note: You can change the level of the ListNum field by selecting the number and pressing the TAB key. Continue to press TAB or Shift + TAB to move between levels. If the Tools, AutoCorrect, Set Left- and First-Indent with Tabs and Backspaces is turned off, you can use the shortcut keys ALT+Shift+Right Arrow key or ALT+Shift+Left Arrow key to change the level of the ListNum field.


Benefits of Using ListNum Field

One of the key benefits of using ListNum fields as opposed to simply typing in each number is the way in which Word updates the numbering in the event list items are deleted or moved. When a paragraph contains multiple numbered list items that you move or delete, Word automatically updates the ListNum fields. Using ListNum fields assures you of accurate numbering within a paragraph.

	[image: image64.wmf]
	Tip:  If the fields in your document don't automatically update, select the fields and press F9 to update the selected fields.


Create Sequence Fields for Interrogatories and More

Sequence fields can be used to track and sequentially number different types of lists within a document. Combining Sequence fields with AutoText entries provides a fast way to insert sequentially numbered Interrogatories, Requests for Production, and Requests for Admission, and other similar type items into a document.

Practice: Use Sequence Fields

1. Create a new document and type INTERROGATORY NO. and press the Spacebar.

2. Press CTRL+F9 to insert field characters.

3. Type SEQ Rog within the field characters. [image: image65.png]{SEQRog }




	[image: image66.wmf]
	Note:  In this example, Rog is the name of the Interrogatory numbering scheme. Using this name will keep the numbering scheme unique from any other similar schemes that may be active in the document. 


4. Click in the field and Press F9 to update the field. A number '1' should appear. 

5. Insert a colon (:) after the number and press the Spacebar.

6. Select INTERROGATORY NO. 1: (do not include the paragraph mark) and press ALT+F3 to create a new AutoText entry.

7. Type rog for the AutoText entry name and click OK.

8. Press Enter and type rog and press F3 to insert the AutoText. Type some text and press Enter. The next sequential number for an interrogatory appears.
9. Type REQUEST FOR PRODUCTION NO. and press the Spacebar.

10. Press CTRL+F9 to insert field characters. 

11. Type SEQ Prod within the field characters.

12. Press F9 to update the field and a number '1' should appear.

13. Insert a colon (:) after the number and press the Spacebar.

14. Select REQUEST FOR PRODUCTION NO. 1: (do not include the paragraph mark) and press ALT+F3 to create a new AutoText entry.

15. Type prod for the AutoText entry name and click OK.

16. Press Enter and type prod and press F3 to insert the AutoText. Type some text and press Enter. The next sequential number for Request for Production appears.

17. Press Enter and type rog and press F3. The next sequential for an Interrogatory appears.

18. To use either AutoText entry, simply type rog or prod and press F3.

Troubleshooting Numbering

Word provides several methods for applying and formatting numbered lists. The following section discusses various topics related to some of the more common issues that have been known to cause frustration for legal users working with numbered lists.

Creating Space Between List Items Without Turning off Numbering

One of the most common problems new Word users have when working with automatic numbering is trying to create space between numbered list items without turning the numbering off. The best way to insert space between list items is to create the list first (without space) and then edit the list to add the space between the items.

Practice: Creating Space Between List Items

18. Create a new document.

184. Click the Numbering button on the Formatting toolbar to start an automatic numbered list.

185. Type Projects and press Enter.

186. Type Costs and press Enter.

187. Type Supplies.
188. Select all of the list items.

189. From the Format menu, choose Paragraph and select the Indents and Spacing tab.

190. Under Spacing, set the Space After to 12 pts using the spinner box. You can also type a value directly into the box. Click OK.
191. Place your cursor at the end of the last list item and press Enter. Notice that Word automatically applies the correct amount of Space After between the preceding list item and the new item. Each numbered list item is now separated by 12 pts. of space. 

Setting Tab Space After in Outline Schemes

In versions of Word prior to 2002, every time you customized an outline numbered scheme, a .25" tab would be inserted between the number and the text – overwriting the tab setting previously applied. This bug was the source of much frustration since the tab (which in legal circles came to be known as the “Jason Tab”) would continually re-appear and, each time, would have to be manually cleared.

This bug was addressed and fixed through the addition of the option Tab Space After, located in the Customize Outline Numbered List dialog box.  This option lets you set the space between the number and the text for each level of an outline. In a default outline scheme linked to Heading styles, you can set the Tab Space After value to O (zero) to create .5” between the number and the text.

Practice: Modifying the Set Tab Space After

19. Create a new document.

192. From the Format menu, choose Bullets and Numbering and select the Outline Numbered tab.

193. Select the second gallery position on the top row and click Customize. (You may need to click Reset in order to follow along with the exercise.) The Customize Outline Numbered List dialog box shown in Figure 12 appears.

194. Under Text Position, notice that the setting for Tab Space After for Level One is set to 0.5", which allow a half inch of space between the number and text.

195. Select each of the levels and notice how the value for Tab Space After changes accordingly as the Aligned At and Indent At value changes.
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Figure 12 – You can specify the position of the tab space after the number in Word 2003.

Using the Style Separator to Separate Heading and Non-Heading Text in the Same Paragraph

Using Word’s heading styles linked to outline numbering is the fastest and easiest way to generate a table of contents. A common practice in law firms is to use outline numbered styles for heading text that include numbering and other formatting such as bold and underline. Often times, the paragraph text will immediately follow the heading text on the same line, or in the same paragraph. Since the paragraph text is also formatted with the same heading style, Word tries to place the entire paragraph into the table of contents.

Word 2003 has a feature called the Style Separator that allows you separate heading text from the text that follows. The Style Separator lets you include two or more paragraph styles on the same line, without having to insert and format a paragraph mark as hidden between the two styles. The feature does not appear by default on any menu or toolbar, but it can be easily added.

Practice: Add Style Separator Command to the Standard Toolbar

20. From the Tools menu, choose Customize and then select the Commands tab.

196. Click Rearrange Commands.

197. Under Choose a Menu or Toolbar to Rearrange, select Toolbar: Formatting.
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Figure 13 – In Word 2003, it’s no longer necessary to drag-and-drop a command to a menu or toolbar.

198. Click Add to display the Add Command dialog box, as shown in Figure 14. Under Categories, select All Commands, under Commands, InsertStyleSeparator.
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Figure 14 – Using the Style Separator to separate heading text from non-heading text within the same paragraph makes creating a table of contents much easier.

199. Click OK to complete to process.

Practice: Using Style Separator to Separate Heading Text from Non-Heading Text

21. Create a new document and turn on Show/Hide, if necessary. (You must complete the preceding exercise to follow this exercise.)

200. Type Last Will and Testament and press Ctrl + Alt + 1 to apply Heading 1 style to the first paragraph and press Enter.

201. Type Powers of Executrix and press Ctrl + Alt + 2 to apply the Heading 2 style to the second paragraph and click the Style Separator button on the Standard toolbar.

202. With the insertion point still within the text, click the Style Separator button. Word automatically inserts something that looks like a paragraph mark with a dotted border surrounding it.

203. Click to the right of the paragraph mark and type I give the Executrix, in addition to and not in limitation of any common law or statutory powers. and press Enter.

204. Type Provisions Regarding Taxes. Apply the Heading 2 style by pressing Ctrl+Alt+2.

205. Click Style Separator and click to the right of the paragraph mark. Type I direct the Executrix to pay and to charge as an expense of administration of my estate and any estate. and press Enter.
206. From the Insert menu, choose Reference, Index And Tables. Select the Table Of Contents tab and click OK. Text formatted with Heading styles are inserted into the table of contents field. Text that appears after the Style Separator is not included.

Understanding Styles

What You Will Learn

After completing this lesson, you will be able to:

· Understand why Styles Are So Important to Law Firms

· Identify key components of the Styles and Formatting Task Pane

· Understand the difference between Paragraph, Character Styles and Table Styles

· List All Available Styles

· Apply Built-In Styles

· Create, Modify and Locate Custom Styles

· Find and Replace Styles

· Use the Organizer to Copy Styles between Documents and Templates

· Copy Text formatted in a Style to another document

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Payne Word 2003 for Law Firms Master Series course. www.payneconsulting.com 

Additional Resources

· Microsoft Office Online Training: Format Your Document with Styles
http://office.microsoft.com/training/training.aspx?AssetID=RC011039261033&CTT=4&Origin=CR061958171033
· Microsoft Office Online: Styles and Reusing Formatting
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060830091033&CTT=4&Origin=CH060830431033
· Microsoft Office Online: About Formatting Text Using Styles
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051895631033&CTT=1&Origin=EC790000701033&QueryID=TVb5OIAi_&Query=styles&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Using Styles and Applying Formatting
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051892211033&CTT=1&Origin=EC790000701033&QueryID=TVb5OIAi_&Query=styles&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Knowledge Base Article: All Formatting Styles Are Not Visible When "All Styles" Is Selected
http://support.microsoft.com/default.aspx?scid=kb;en-us;275989
· Microsoft Knowledge Base Article: "Styles in Use" List Displays Styles Not Applied in Document
http://support.microsoft.com/default.aspx?scid=kb;en-us;105911
· Microsoft Office Online: Legal Templates
http://office.microsoft.com/templates/category.aspx?CategoryID=CT061252551033&CTT=4&Origin=ES790000301033
Overview

Styles are everywhere in Word. Whether you realize it or not, every character, paragraph, table, and list is formatted with a style. A style is a named collection of formatting attributes that help to provide consistent formatting to documents. The ability to understand the importance of using Styles in legal documents can mean the difference between using Word productively and efficiently, or spending unnecessary amounts of time manually formatting documents.

Why use Styles? - Benefits of Using Styles in Legal Documents

· Efficiency –Briefs, contracts, pleadings, agreements and other similar types of legal documents often contain complex formats and as result, often require extensive work. You can save a substantial amount of time by using styles instead of applying manual formatting.

· Consistency –The use of styles in documents helps to create a unified look, something you might not see if every attorney and secretary in the firm distributes documents based on his or her own individual formatting preferences.

· Collaboration – Styles make it easy for multiple parties to work on a document because styles used in a document travel with it. If you've sent a document to a colleague or client, there is no need for them to guess what format should be used—they can simply apply the correct style where necessary.

· Court Rules - Some documents require specific formats in order to meet court filing requirements. Styles can build these essential formats into the document, so that you can quickly create court-ready documents.

· Easily Updateable – If you use styles in your document consistently, you only need to update a given style to change the formatting characteristics of any text formatted in that style.

· Table of Contents – Use Heading styles to easily generate a Table of Contents – no manual marking of text is necessary.

· Faster Navigation – When you use styles, you can quickly move to specific areas of a document by using Word's Document Map feature.

Styles and Formatting Task Pane

The Styles and Formatting Task Pane is where you can create, apply and modify styles. Located on the right side of the document window, the Styles and Formatting Task Pane consists of two primary sections. The top section displays the style applied to the current paragraph (where the insertion point is located). The bottom section displays a list of styles. The symbol to the right of the style name identifies whether it is a paragraph, character, table, or list style. Depending on the option chosen from the Show: drop-down list at the bottom of the task pane, the bottom section will display All Styles, Available Styles, or Styles In Use. To open the Styles and Formatting Task Pane, choose Styles and Formatting from the Format menu or click on the Styles and Formatting button on the Formatting toolbar.
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Figure 1 – The Styles and Formatting Task Pane is the central area for viewing, applying, modifying, and creating styles.

	[image: image71.wmf]
	Note: If the option Keep Track of Formatting is turned on, the list of options will be Available Formatting, Formatting In Use, Available Styles, and All Styles.


Types of Styles

Word contains four types of styles: 

· Paragraph: Affects the entire paragraph and applies both character and paragraph formats. 

· Character: Affects individual characters and applies formats such as font, point size, and font style (bold, italic, and so on).

· Table: Affects the entire table and applies border, shading, alignment, and character formats.

· List styles: Affects paragraphs by applying outline, numbering, or bulleted formats to lists. Refer to the section on Legal Numbering for more information about List Styles.

	[image: image72.wmf]
	Note: Table Styles and List Styles were added in Word 2002 and continued in Word 2003.


Paragraph Styles

Paragraph styles are the most commonly used type of style. A paragraph style contains both font and paragraph formatting compared to a character style which only contains font formatting. Applying a paragraph style affects formatting for the entire paragraph. For example, if you apply center alignment, the entire paragraph becomes centered, not just a single word. Other types of paragraph-level formats are included in paragraph styles and include line spacing (single-space, double-space, etc.), text alignment, space after/before, bullets, numbers, indents, tabs and borders.

Character Styles

The purpose of character styles is to allow you to apply formatting quickly to document text. You can use any of the options in the Font dialog box to create a character style. For example, rather than manually format text with bold, ALL CAPS and underline, you can create a character style with those attributes. Then, whenever document text calls for the same specific type of formatting, you don't have to go through the process of manually applying each of those formats, you can simply select the text and apply the style.

Table Styles

Table styles allow you to apply specific types of formatting to tables. Word 2003 has 45 built-in table styles. You can also create your own custom table styles. Using table styles can save a tremendous amount of time by eliminating the manual formatting of tables. The Table AutoFormat dialog box is shown in Figure 2. Select a format from the Table Styles list to apply, or click New to create a new table style of your own.
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Figure 2 – Word 2003 contains 45 different table styles which can be applied from the Styles and Formatting Task Pane, or the Table AutoFormat dialog box.

Viewing Styles

There are three different ways to view styles:

· Styles and Formatting Task Pane – When activated, the Styles and Formatting Task Pane displays on the right side of the document window and can be configured to show all styles only those styles in use, or a custom set of styles.

· Style box on the Formatting toolbar – The Style box is located on the Formatting toolbar. The list of visible styles matches the Show list of the Styles and Formatting Task Pane.

· Style Area (when working in Normal view) – When activated, the Style Area appears on the left side of the document and is only available when working in Normal or Outline view. It displays the paragraph styles used on each paragraph in the document.

Practice: Viewing Styles from the Styles and Formatting Task Pane

207. Create a new document.

208. From the Format menu, choose Styles and Formatting, or click the Styles and Formatting button [image: image74.bmp] on the Formatting toolbar. 

209. At the bottom of the Styles and Formatting Task Pane, click the down arrow next to Show and select each option in the drop-down list to view the different lists of Styles.

Each one of the four types of styles has a unique graphic identifier associated with it (shown in Figure 3), the graphic appears to the right of the style name.
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Figure 3 – Each type of style is identifiable in the Styles and Formatting Task Pane.

Practice: Viewing Styles with the Style List Box

1. Create a new document.

2. Click the down arrow adjacent to the Style box on the Formatting toolbar. Notice that only a limited number of styles appear in the list. These are the styles available in just the document itself.

3. Press ESC to close the drop-down list.

4. Hold down the SHIFT key and, at the same time, click the down arrow next to the Style box. Notice that a much larger list of alphabetically arranged styles is now visible. Scroll through the list. These are all the styles available.

Practice: Viewing Styles While Working in Normal View

1. From the Tools menu, choose Options and select the View tab.

2. Under Outline and Normal Options, set Style Area Width to 1”. Click OK.

3. From the View menu, choose Normal. Notice that the Normal style is applied to the current paragraph.

4. Select the Heading 1 style from the Style box and note that the style applied to the current paragraph changes from Normal to Heading 1.

5. Type Agreement and press Enter.

6. Type Terms and press Ctrl+Alt+1.

7. Look in the Style Area and notice that the Heading 1 style is applied to both paragraphs.

Applying Styles

There are several different ways to apply styles in Word. You can do so using the Styles and Formatting Task Pane, the Style box on the Formatting toolbar or, with shortcut keys.

Practice: Using Different Ways to Apply Styles

22. Create a new document.

23. Type Bequest of tangible personal property.

24. If the Styles and Formatting Task Pane is not visible, from the Format menu, choose Styles and Formatting. Click Heading 1 from the list of available styles to apply that style to the first paragraph.

25. Place your insertion point after property and press Enter.

26. Type Authority of Executrix. Press Ctrl+Alt+2 to apply Heading 2. You’ve just applied a style using a keyboard combination.

27. Press Enter and type Disposition of remaining property.
28. Using the Formatting toolbar, click the down arrow adjacent to the Style box and select Heading 3 to apply Heading 3 style to the current paragraph.

29. Leave your insertion point in that paragraph and click Heading 1 on the Styles and Formatting Task Pane. The paragraph is now formatted with the Heading 1 style.

Practice: Applying a Built-In Table Style

1. Create a new document.

2. From the Table menu, choose Insert and Table.

3. Click OK to create a 3 column, 4 row table.

4. From the Format menu, choose Styles and Formatting.

5. From the bottom of the task pane, change the list view to All Styles. Scroll through the list of Styles and select the table style entitled Table Classic 1. Notice how the table formatting changes.

6. Select some of the other table styles and apply them to the same table.

Modifying Styles

You can reformat or modify a style at any time to match the needs of a particular document, even after the style has been applied. All of the paragraphs within a document formatted with the particular style will be automatically reformatted when the style is modified. There are two ways to modify a style. You can use the Modify Style dialog box, or you can make changes to a paragraph formatted with a style, and then update the style to affect all paragraphs in the document formatted with that style.

Creating A Style Based on an Example

If the document you are working in already contains the formatting you want, you can use that as the basis for creating your own style. This makes it easy to take an external document without styles and quickly convert it to a document containing styles without changing any of the formats.

Practice: Using Existing Formats to Create Styles by Example

1. Create a new document. In this exercise you will simulate an existing format by applying formatting to some text and then creating a style based on that formatting.

2. Type Miscellaneous Provisions and press Enter.

3. Type Definition of Terms and press Enter.

4. Select the first paragraph and apply bold and centered formatting.

5. From the Format menu choose Font and select the Font tab. Check ALL CAPS and click OK.

6. From the Format menu choose Paragraph and select the Indents and Spacing tab. Under Spacing set the Space After value to 12 pt and click OK.

7. Make sure the paragraph is still selected and click New Style on the Style and Formatting Task Pane.

8. Type Will Headings in the Name box and click OK. Notice that your new style is listed in the Styles and Formatting Task Pane.

9. Click anywhere in the second paragraph and click the Will Headings style in the Styles and Formatting Task Pane to apply the style.

10. Keep this document open for an exercise on adding a style to a template later in this section.

Modify by Example

The rule to follow in Word is to select the text you wish to format and then apply the formats you wish to use. Modifying a style by example is no different. Once the style has been applied, change the format of the paragraph or text, as necessary, and update the style.

Practice: Modifying a Style By Example

	[image: image76.wmf]
	Note: For this exercise to work properly, the following options must be set. From the Tools menu, choose Options and select the Edit tab. Check the option Prompt To Update Style and uncheck Keep Track of Formatting. Click OK to close the dialog box.




1. Create a new document and press Ctrl + Alt + 1 to apply the Heading 1 style to the first paragraph.

2. Type Provisions Regarding Taxes.

3. Select the text and from the Formatting toolbar, click Bold to turn off bold formatting.

4. Change the font from Arial to Times New Roman and the font size to 12 points.

5. From the Format menu choose Styles and Formatting.

6. Click the down arrow adjacent to Heading 1 in the Style and Formatting task pane and click Update to Match Selection.
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Figure 4 – Modifying a style by example is one of the quickest ways to update a style for the entire document.

	[image: image78.png]



	Caution: The option Automatically Update the Style From Now On should rarely be used. When selected and direct formatting is applied, the style will change automatically- without any warning or prompts. This can be very confusing in a law firm where document sharing is common practice.


7. Click OK to update the style.

8. Keep this document open for use with the next exercise.

Modify Style Dialog Box

You can also use the Modify Style dialog box to modify the styles in your documents. The Modify Style dialog box is accessible through the Styles and Formatting Task Pane and through features that use styles such as the Table AutoFormat dialog box.

Practice: Modifying a Style Using the Modify Style Dialog Box

30. The document from the preceding exercise should be open. Select Provisions Regarding Taxes if it is not already selected.

31. From the Format menu, choose Styles and Formatting to open the Styles and Formatting Task Pane.
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Figure 5 – Access the Modify Style dialog box from Styles and Formatting Task Pane.

32. Hover your mouse pointer over the Heading 1 style located in the Styles and Formatting Task Pane and click the down arrow following the style and choose Modify.

33. In the Modify Style dialog box, change the font size to 14 points and apply bold formatting.
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Figure 6 – Click the Format button for more formatting options.

34. Click OK to update the style.

Creating New Styles

You may find that in addition to Word’s set of built-in styles, you still need to create a new style in order to meet the formatting requirements of a particular document. Creating a style is similar to modifying an existing one; you can start from scratch using the New Style dialog box or use an existing format in the document as the basis for the new style.

Practice: Using the New Style Dialog Box to Create a Custom Style

35. Create a new document and from the Format menu select Styles and Formatting to open the Styles and Formatting Task Pane.

36. Type I authorize the Executrix, in her absolute and uncontrolled discretion: Press Enter.

37. Type To join in the filing of any joint income tax return by or on behalf of my spouse.
38. Select the last paragraph.

39. Click New Style on the Styles and Formatting Task Pane.

40. Type Will in the Name box as shown in Figure 7.
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Figure 7 – Click Format to access additional formatting options.

41. Set the Style Type to Paragraph.

42. Select Arial as the font, size 10, double-spaced. Click OK.

43. Click anywhere in the first paragraph and click Will in the Styles and Formatting Task Pane to apply the newly created style.

Finding and Replacing Styles

Another benefit of using styles is the ability to find and replace one style with another. Instead of spending time manually reformatting large sections of a document, you can use Word’s Find and Replace feature to quickly replace one style with another.

Practice: Find and Replace Styles

1. Create a new document.

2. Press Ctrl+Alt+2 to apply the Heading 2 style to the first paragraph.

3. Type Guardian and press Enter.

4. Press Ctrl+Alt+2 and type Powers of Executrix.

5. Press Ctrl + F to open the Find and Replace dialog box.

6. Click More to expand the dialog box.

7. Click the Format button and choose Style.

8. Scroll through the list of Styles and select Heading 2. Click OK.
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Figure 8 – Use Find and Replace to quickly find and replace one style with another. 

9. Select the Replace tab on the Find and Replace dialog box. Click inside the Replace With box.

10. Click Format and choose Style. Scroll through the list of styles and select Heading 1, then click OK.

11. Click Find Next to find the next instance of Heading 2 in the document.

12. Click Replace to replace Heading 2 with Heading 1.

13. Click Replace All to replace the styles in the document. Close the Find and Replace dialog box and return to the document.

14. Open the Styles and Formatting Task Pane.

15. Notice that both paragraphs now have Heading 1 applied to them.

Understanding Where Styles Live

Styles are stored in documents and templates. Every new document is based on a template and, as a result inherits the styles contained in that template. However, any changes made to a particular style in a document, as well as any new styles created in the document, only affect that specific document by default. In order to include those style changes in the template itself, you must instruct Word to do so.

Practice: Add a Style to the Template

1. From the Format menu, choose Styles and Formatting to open the Styles and Formatting Task Pane.

2. Hover your mouse pointer over the Will Headings (created in an earlier exercise) style located in the Styles and Formatting Task Pane and click the down arrow following the style and choose Modify from the list.

3. Check the option Add to Template as shown in Figure 9.
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Figure 9 – When you add a style to a template all future documents based on the template will also contain the style.

4. Click OK. The style has now been added to the current template. If you haven’t opened a separate template, the style will be stored in Word’s Normal template – also known as Normal.dot.

Using Organizer to Copy Styles Between Documents and Templates

Styles can be copied between documents as well as templates. There are a few different ways to do so but the most efficient way is to use the Organizer. The Organizer is a tool that allows you to copy styles, AutoText entries, macros and toolbars between documents and/or templates. You can create custom styles and copy them to Word's Normal template or any other template so that they are available to all documents created based on those templates.

Practice: Create a Style and Copy It to Word's Normal Template

1. Create a new document.

2. Type Bequest of tangible personal property and press Enter.

3. Select the text and apply bold, centered and ALL CAPS formatting. 

4. Click in the Style box on the Formatting toolbar type My Title then press Enter.

5. From the Tools menu, choose Templates and Add-Ins and click Organizer. The Organizer is shown in Figure 10.
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Figure 10 – You can copy, move, delete, and rename styles using the Organizer.

	[image: image85.wmf]
	Note: You can also copy styles between documents. Click Close File (under Normal.dot) and the button will change to Open File. Click Open File and in the Open dialog box change the Files of Type to Word documents. Navigate to the document from which you wish to copy or retrieve styles.


6. Select the Styles tab, and on the left side of the dialog box, scroll through the list of styles in your document and select My Title.

7. Click Copy to copy the custom style to Normal.dot (Word's global template) and click Close.

8. Every new document based on Normal.dot will now contain the style My Title.

Copying Text Formatted with a Style

Another way to copy styles from one document or template to another is to copy and paste the paragraphs formatted with those styles you require. Paragraph formatting (including styles) is stored in the paragraph mark at the end of each paragraph. When you include the paragraph mark when copying and pasting paragraphs from one document to another, you are also copying the styles used in those paragraphs.

	[image: image86.wmf]
	Note: In order to see the non-printing paragraph marks, you must turn on Show/Hide. The Show/Hide command looks like a paragraph mark (¶) and is located on the Standard toolbar.


Practice: Copying and Pasting Styles between Word Documents

1. Create a new document.

2. Type Subheading Style.

3. Select the text (including the paragraph mark) and apply bold and small caps formatting. Change the font size to 11 points and set a left indent of 1”.

4. Click in the Style box on the Formatting toolbar and type Subheading Style (the name of the style) and press Enter.

5. Select the text, including the paragraph mark, and press Ctrl + C to copy.

6. Create a new document and press Ctrl + V to paste.

7. Click the Paste Options button and select the option Keep Source Formatting (this option is selected by default).
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Figure 11 – Choose Keep Source Formatting to paste the style along with the text.

8. In the destination document, open the Styles and Formatting Task Pane and note that the Subheading Style has been copied.

	[image: image88.wmf]
	Tip: Document management software may prevent you from accessing Organizer. Use Copy and Paste to copy styles from one document to another as a workaround to this limitation.


Troubleshooting Styles

There are a few issues related to styles that can lead to confusion if not properly understood.

A Style Has Changed Unexpectedly – Three Possible Reasons

1)
Check to see if automatic updating is turned on for the style. When Automatically Update is enabled, any direct (manual) formatting applied to a style automatically updates the style and affects all of the paragraphs within the document formatted with that style. For this reason this option should rarely be turned on. To turn off the option, do the following: From the Format menu, choose Styles and Formatting. Scroll through the list of styles in the Styles and Formatting Task Pane and locate the style. Click the down arrow adjacent to the style and choose Modify to open the Modify Style dialog box. Clear the option Automatically Update and click OK.

2)
The style may have been based on another style that was modified or no longer exists. Changes made to a base style affect all of the other styles based on that style. For example, if you change the font of the Normal style to Arial, Word changes the font for the styles used in footnotes, headers, footers, and page numbers (just to name a few) since these styles are all based on the Normal style. If you don't want a specific style to change in the event that the base style is modified, set the style up so that it is not based on anything. To do so, open the Modify Style dialog box, select the style you wish to modify and select No Style from the Style Based on drop-down list.
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Figure 12 – Unless you want most of the styles in your document to change, avoid modifying the Normal style since so many styles are based on it.

3)
If you change the styles in a template and then reopen a document based on that template, the styles in the current document may become updated based on their new definitions in the template. If the option Automatically Update Document Styles is enabled, the styles in the original template used to create the document are copied back into the document, overwriting any changes that might have been made to the styles in the document. If you don't want the styles in documents updated based on changes to the styles in the base template, from the Tools menu, choose Templates and Add-Ins clear the option Automatically Update Document Styles.

	[image: image90.png]



	Caution: If the template containing the style definitions is missing or damaged, the current document will use the style definitions from the Normal template.


Cannot See Some Styles Even Though Show List is Set to All Styles

By default, the All Styles option in the Show list of the Styles and Formatting Task Pane does not show every built-in Word style, such as Footnote Text, TOC styles, and so on. To see the complete list of Word’s built-in styles, choose Custom from the list, select Show All, and click OK.

Applying a Style turns off Bold, Italic, or Underlining

Sometimes when applying a style that contains specific font attributes to text with the same font formatting, reverse formatting occurs. For example, let's say you apply a style that contains bold formatting to a paragraph that also contains some bold text — sometimes the bold formatting on the existing text is 'turned off.' This problem will not occur if you apply character formatting — either through a character style or direct formatting — AFTER you apply the paragraph style. The rule of thumb is to apply the style first, then select the text and apply the direct formatting.

	[image: image91.wmf]
	Tip: To make sure that no direct formatting has been applied to document text, select the text you wish to affect and press CTRL+Spacebar. This keyboard shortcut removes manually applied character formatting from selected text.


Paragraphs with the Same Style Applied Look Different

Sometimes it is difficult to determine why two paragraphs formatted with the same style look different. Typically, this results when one paragraph has direct formatting applied. There are two types of direct formatting – character and paragraph. Character formatting is applied to text. Paragraph formatting is applied to paragraphs. Selecting some text (not the entire paragraph) and clicking Bold is an example of direct character formatting. Changing the Space After for a paragraph from the Paragraph dialog box is an example of direct paragraph formatting.

To remove direct formatting for both character and paragraph formatting, select both the paragraph including the following paragraph mark and press Ctrl+Spacebar and then Ctrl+Q. The keyboard shortcut CTRL+SPACEBAR removes any directly applied character formatting. CTRL+Q removes any directly applied paragraph formatting.

Sections, Section Breaks, and Headers and Footers

What You Will Learn

After completing this lesson, you will be able to:

· Understand Sections

· Use Different Types of Section Breaks

· Change Formatting for a Specific Section

· Understand and View Headers and Footers

· Edit Headers and Footers

· Format Page Numbers using Section Breaks with Headers and Footers

· Create Watermarks

· Troubleshoot Sections, Section Breaks and Header and Footers

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0. www.payneconsulting.com 

Additional Online Resources

· Microsoft Knowledge Base Article: General Information About Section Breaks
http://support.microsoft.com/default.aspx?scid=kb;en-us;q291184
· Microsoft Office Online Training: Headers and Footers, Simple to Elaborate
http://office.microsoft.com/training/training.aspx?AssetID=RC010216611033&CTT=6&Origin=RC010216611033
· Microsoft Office Online: Page and Section Breaks
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060829871033&CTT=4&Origin=CH790018161033
· Microsoft Office Online : Troubleshoot Page Breaks and Section Breaks
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051885581033&CTT=1&Origin=EC790000701033&QueryID=S5b5-DfM&Query=section+breaks&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Add a Background or Watermark
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051896401033&CTT=1&Origin=EC790000701033&QueryID=ZVb5GOXZG0&Query=watermark&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Troubleshoot Backgrounds and Watermarks
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051896251033&CTT=1&Origin=EC790000701033&QueryID=ZVb5GOXZG0&Query=watermark&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Ins and Out of Page Numbering in Word
http://office.microsoft.com/assistance/preview.aspx?AssetID=HA011165141033&CTT=1&Origin=EC790000701033&QueryID=cVb5JpOr2&Query=page+numbers&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
Overview

Every Word document is made up of sections, even if the document only has one paragraph. Word uses section breaks to allow you to apply different types of formatting to different parts of a document—for example, a document that requires more than one page orientation, page numbering style, columns, headers and footers, would require more than one section. Basic documents often times only require one section, while complex documents might require multiple sections. Figure 1 shows the Status bar indicating that the active cursor location is in Section 3 of a 19 page document.
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Figure 1 – The Status bar indicates in which section of the document the cursor is positioned.

Section breaks would be used in the following circumstances:

· Different headers and footers: For documents that require different formatting for various headers and footers. An example of why a law firm might want to have different headers and footers would be if you wanted a document ID to appear on only the last page footer of the document rather than every page.

· Different numbering schemes: For documents where page numbering formats differ from section to section. For example, a table of contents might require lower case Roman numeral (i) numbering; whereas, the page number in the main body of the document would be formatted with Arabic numerals (1, 2, 3) , and additional sections may need numbering, such as Exhibit A, Schedule B or a combination of numbers and letters (E-1).

· Different paper sizes: For documents that require both portrait and landscape page orientation. This is useful when adding exhibits to a document that are better presented in landscape format.

· Different margins: For documents such as letters, where the first page might require a two-inch top margin to make room for the letterhead, the following pages would require a standard one-inch top margin.

· Columns: For documents that use newspaper style columns in combination with standard one column formatting.

Types of Section Breaks

There are four types of section breaks in Word. For legal professionals, the type of break most frequently used is the Next Page section break. The various section break types are shown in Figure 2.
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Figure 2 – Next Page section breaks are the most common section break used in legal documents.

· Next Page – Inserts a section break so the new section begins on the next page. This type of break is used in documents that require a separate section for the different parts of the document, such as title page, table of contents, document main body, and exhibits.

· Continuous – Inserts a section break on the same page. This break is commonly used to create newspaper-style columns in the middle of a page.

· Even Page – Inserts a section break and starts the next section on an even numbered page in the document. This type of break is typically used in documents that will be bound.

· Odd Page – Inserts a section break and starts the next section on an odd numbered page in the document. This type of break is typically used in bound documents.

Viewing Section Breaks

Section breaks appear in Word as double-dotted lines with the words Section Break across the center. Section breaks can be seen from each view, but they are most easily identifiable in Normal view. In order to view section breaks in Print Layout, Outline and Web Layout view, Show/Hide [image: image94.bmp] must be turned on from the Standard toolbar.

Practice: Inserting and Viewing Next Page Section Breaks

210. Create a new document.

211. From the View menu, choose Normal.

212. Press Ctrl + E (Center) and type Title Page and press Enter.
213. From the Insert menu, choose Break.

214. Under Section Break Types, select Next Page and click OK.

215. Type Table of Authorities, press Enter, and insert another Next Page section break.

216. Press Ctrl + L (left aligned) and type Main Document, press Enter, and then insert a third Next Page section break.

217. Lastly, type Appendix A and press Enter.

218. The document should contain four sections as shown in Figure 3

219. Keep this document open for the next exercise.
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Figure 3 – Next Page section breaks are commonly used in legal documents.

Use Section Breaks to Indicate a Change in Document Formatting

The main purpose of section breaks is to be able use varying types of formatting within the same document. Every section within a document can contain unique page numbering, margin sizes, headers and footers, and page orientation. Using the document created in the preceding exercise, practice changing the page orientation and vertical alignment for specific sections of the document.

Practice: Change Page Formats in Sections

220. Press Ctrl + Home to move to the beginning of the document created in the previous exercise.

221. From the File menu, choose Page Setup and select Layout.

222. Click the drop-down arrow next to Vertical Alignment (under the Page section) and choose Center. Figure 4 shows the Layout tab of the Page Setup dialog box.
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Figure 4 – The options in the Page Setup dialog box can be applied to the entire document, or alternatively, to specific sections of a document.

223. Click the drop-down arrow beneath Apply To and choose This Section. Click OK to close the dialog box.

224. The Title Page in the first section is now vertically centered between the top and bottom margin.

225. Press Ctrl+End to move to the end of the document (Section 4).

226. From the File menu, choose Page Setup and select the Margins tab.

227. Under Orientation, select Landscape.

228. Verify that This Section is selected beneath Apply To and click OK.

229. Press Ctrl+Home to move to the beginning of the document.

230. Click Print Preview on the Standard toolbar (or from the File menu, choose Print Preview). Scroll through the document and note the differences between sections.

Headers and Footers

Headers and Footers contain information that is typically stored at the top or bottom of a page and repeats throughout the document. Often times, legal documents require different headers and footers for different parts of the document. For example, some documents require different page numbering formats in the various headers or footers of a document, while others require information such as firm address and/or logo to only appear in the first page header. Section Breaks and Headers and Footers are closely related in Word since Word uses section breaks to designate where different headers and footers begin and end.

Viewing Headers and Footers

The Header and Footer layer is actually separate from the document layer in Word, but can be formatted using the same commands. To open up the Header/Footer layer, choose Header and Footer from the View menu. In Print Layout view, you can also double-click any existing text visible in the header or footer to open the Header/Footer layer. Headers and footers are not visible in Normal view. To see how headers and footers will appear on the printed page, switch to Print Layout View or click Print Preview on the Standard toolbar.

Header and Footer Toolbar

The Header and Footer toolbar automatically appears anytime you open the Header/Footer layer. The Header and Footer toolbar contains thirteen commands that are specific to headers and footers and can be used to apply AutoText, page numbering, the date, time and more. The Header and Footer toolbar is shown in Figure 5 and a table that describes each of the buttons follows.
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Figure 5 – The Header and Footer toolbar automatically displays anytime you open the Header and Footer layer.

	Number
	Button
	Description

	(1)
	AutoText Menu 
	Contains AutoText entries that can be used in headers and footers.

	(2)
	Insert Page Number 
	Inserts the page number as an updating field.

	(3)
	Insert Number of Pages 
	Inserts total number of pages as an updating field (Page 1 of 4).

	(4)
	Format Page Number
	Choose the format of the page number (i, 1, I, A, a, etc.).

	(5)
	Insert Date 
	Inserts the date as an updating field.

	(6)
	Insert Time 
	Inserts the current time as an updating field.

	(7)
	Page Setup 
	Opens the Page Setup dialog box. Choose the option for a Different First Page here.

	(8)
	Show/Hide document text 
	Hides the document text layer when working in the Header/Footer layer.

	(9)
	Same As Previous 
	Turn this option off to break the link with the previous section in order to apply different types of formats and text in the next section’s header and footer.

	(10)
	Switch between Header and Footer 
	Click to move back and forth between the header and footer.

	(11)
	Show Previous 
	Click to move to the previous section's header or footer.

	(12)
	Show Next 
	Click to move to the next section's header or footer.

	(13)
	Close
	Closes the Header and Footer toolbar.


Practice: Using the Header and Footer Toolbar

231. From the View menu, choose Header and Footer.

232. Look at the horizontal ruler and notice that the header/footer layer has two pre-set tab stops: a center tab at 3.25" and a right-aligned tab at 6".

233. Press TAB twice.

234. Type DRAFT then select the text and click the Bold button on the Formatting toolbar.

235. On the Header and Footer toolbar, click Switch Between Header and Footer [image: image98.bmp] to move to the footer.

236. Click Insert AutoText and choose FileName.

237. Press TAB once to move to the center of the footer.

238. On the Header and Footer toolbar, click Insert Page Number [image: image99.png]


. The page number is inserted as an updating field. The Insert menu also includes a Page Numbers option; however, this option inserts the page number in a frame and is the more difficult to edit and may cause problems with other Word Add‑Ins.

239. Press TAB again to move to the right side of the footer.

240. Click Date [image: image100.png]


 on the Header and Footer toolbar to insert the current date as an updating field.

	[image: image101.wmf]
	Tip: If you don't want the date or time updated every time you open the document, just type the date or time as text into the header or footer. Alternately, you can insert the date or time field and lock it by clicking on the field and pressing Ctrl+F11. Pressing Ctrl+Shift+F11 unlocks the field, so it will start updating again.


Formatting a Document With a Different First Page

Most legal documents contain page numbering; however, typically page numbering does not start until the second page of the document, where it appears as Page 2. With Word, you can use the command Different First Page to hide numbering or any other information in the header or footer on the first page of a document without affecting the remaining headers or footers in the document.

Practice: Format a Document with a Different First Page

241. Create a new document. From the View menu, choose Header and Footer. Switch to the footer.

242. Press TAB to move the insertion point to the center of the footer.

243. Click Insert Page Number on the Header and Footer toolbar.

244. Click Format Page Number [image: image102.png]


 and, in the Page Number Format dialog box (shown in Figure 6), choose the default format to Arabic numbering and click OK.
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Figure 6 – Choose the appropriate type of number format from the drop-down list.

245. Click Page Setup [image: image104.bmp] to open the Page Setup dialog box and select the Layout tab, if necessary. The Page Setup dialog box is shown in Figure 7.

246. Click the option Different First Page and click OK.
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Figure 7 – The Header and Footer default is .5" from the top/bottom of the page.

247. Click Close on the Header and Footer toolbar and press Ctrl + Enter several times. This adds additional pages.

248. If necessary, switch to Print Layout view and Press Ctrl + Home to move to the top of the document. 

249. Slowly scroll through the document and notice that the numbering is turned off for the first page, but appears on subsequent pages.

Linking/Unlinking Headers and Footers

By default, Word connects all the headers and footers in the document together so they are formatted exactly the same. It does this by enabling the Same As Previous command on the Headers and Footers toolbar. This command is turned ON by default. This means that in order to apply different types of formatting to headers and footers in different sections of a document, this command must be turned OFF before you apply the formatting. This will prevent formatting in the previous section from being changed. 

	[image: image106.wmf]
	Note: Always turn OFF Same As Previous first, before making any changes; otherwise, the changes will automatically affect the formatting of the previous section. Same As Previous must be turned off for each new section added.


Practice: Tying It All Together – Using Headers and Footer with Section Breaks

This exercise combines all of the elements discussed in the previous sections and exercises.

250. Create a new document.

251. Switch to Normal view.

252. Type Title Page and press Enter. From the Insert menu, choose Break.

253. Under Section Break Types, choose Next Page.

254. Type Table of Contents, press Enter, and insert a Next Page Section Break.

255. Type Main Document, press Enter, and insert a Next Page Section Break.

256. Type Exhibit A and press Enter. 

257. Press Ctrl + Home to move to the beginning of the document.

258. From the View menu, choose Header and Footer.

259. Click Page Setup on the Header and Footer toolbar and select the Layout tab.

260. Change the Vertical Alignment to Center and Apply to This Section. Click OK to close the dialog box.

261. Click Switch Between Header and Footer to move to Footer – Section 1.

262. Click Show Next [image: image107.bmp] to move to the Footer – Section 2.

263. Turn OFF Same As Previous.

264. Press TAB to move to the center of Footer – Section 2.

265. Click Insert Page Number.

266. Click Format Page Number to display the Page Number Format dialog box (shown in Figure 8) and change the Number Format to lowercase Roman numerals.
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Figure 8 – Change the number format, as necessary, to meet the requirements of each section.

267. Under Page Numbering, click Start At and choose i (1). Click OK.

268. Click Show Next to move to Footer – Section 3.

269. Turn OFF Same As Previous. Notice that numbering has already been applied.

270. Click Format Page Number and Start At 1.

271. Click Page Setup and select the option Different First Page. This will turn numbering off for the first page of the main document. Click OK.

272. Click Show Next to move to Footer – Section 4.

273. Turn OFF Same As Previous.

274. Click Format Page Number. Choose uppercase alpha numbering for the Number Format.

275. Click Start At and set the value to A. Click OK.

276. Close the Header and Footer toolbar.

277. Press Ctrl + Home to move to the beginning of the document.

278. Switch to Print Layout View and scroll through the document to verify the page numbering is correct for each section.

	[image: image109.wmf]
	Note: The main document should not have page numbering since it was turned off for the first page and it only contains one page. Insert a page break (Ctrl + Enter) in that section to see the page number on the second page.


Creating a Watermark

A watermark is text (or a graphic) that appears behind the text of a document and repeats on each page in the document. The watermark is located on a different layer than the document layer or header/footer layer. You can use the options in the Printed Watermark dialog box to add a picture watermark, select from a list of existing watermark text to apply to the document, or type your own text to appear as a custom watermark. 

Practice: Adding a Watermark

279. Create a new document.

280. From the Format menu, choose Background and select Printed Watermark. The Printed Watermark dialog box opens, as shown in Figure 9.
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Figure 9 – You can use pictures, text and graphics as watermarks.

281. Click Text Watermark.

282. Click the drop-down arrow next to Text and choose CONFIDENTIAL from the list.

283. Click OK.

284. Press Ctrl + Enter several times to create multiple pages.

285. Click Print Preview on the Standard toolbar or select Print Preview from the File menu. Scroll through the document and notice that the word CONFIDENTIAL appears on each page. A Confidential watermark is shown in Figure 10.
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Figure 10 – The Watermark you select will appear on each page of the document.

286. Close Print Preview. Keep this document open for the next exercise.

Practice: Removing a Watermark

287. The document from the preceding exercise should still be open.

288. From the Format menu, choose Background and select Printed Watermark.

289. Click the option No Watermark and then OK.

Troubleshooting Sections, Section Breaks, and Headers and Footers

I cannot see the headers or footers in my document.

Header and Footers are not visible in Normal view. To see the headers and footers in your document, switch to Print Layout view. If you are in Print Layout view, but still cannot see headers or footers, the Hide White Space feature may be active. Place the mouse pointer over the line that divides the pages until the ScreenTip toggles to Show White Space and click.

How do I assign a keyboard shortcut to a Next Page section break?

If you insert many Next Page section breaks in your documents and would like a shortcut method using keyboard shortcuts to do this, complete the following steps:

Practice: Assign a keyboard shortcut to a Next Page section break

290. Create a new document.

44. From the Tools menu, choose Customize and click Keyboard. 

45. On the left side of the dialog box under Categories, select Insert. 

46. With Insert selected, scroll through the list of Commands on the right side of the dialog box and choose InsertSectionBreak.

47. Click in the Press New Shortcut Key box and press the keyboard shortcut (Alt + N may be available/unassigned).

48. Click Assign and click Close twice.

49. Press Alt + N to insert a section break.

I need an appendix located at the end of my document to be printed as landscape, but I still need the rest of the document to stay in portrait.

In order for a document to contain both portrait and landscape orientations, each must be contained in a separate section. You will need to insert a Next Page Section Break between the portrait area of the document and the appendix, where the landscape orientation begins, before making any changes to the formatting.

Practice: Using Section Breaks to change orientation for part of a document

291. Create a new document.

50. Type Title, press Enter, and press Ctrl + Enter to insert a page break.

51. Type Main Body, press Enter, and press Ctrl + Enter twice.

52. Press Ctrl + End to move to the last page of the document.

53. Type Appendix A and press Home to move back to the beginning of the line.

54. From the Insert menu, choose Break. Under Section Break Types, select Next Page and click OK.

55. From the File menu, choose Page Setup and select the Margins tab. Change the orientation to Landscape and make sure the option under Apply To is set to This Section.

292. Click OK. Switch to Print Preview and scroll through the document to see how the orientation differs between the two sections.

What takes precedence – the From Edge setting for the Header and Footer, or the Margin settings for the page?

The From Edge measurements for the header and footer establish the boundary where the header should start and where the footer should end in relation to the edge of the page. The size of the header and footer is controlled by the contents of each. If the From Edge setting for the header or footer is greater than the top of bottom margin setting, the From Edge setting will control the position of text relative to the top of the page. For example, if the top margin is set to 1” and the From Edge setting for the header is 1.5”, document text would be positioned 1.5” from the top of the page; however, if there is nothing in the header, the text would appear 1” from the top.

I changed the left and right margin settings from 1.25” to 1” and now the information in my header and footer isn’t aligned properly.

If you change the left and right margins from the default 1.25” to 1”, the default tab positions in the header and footer layer (left, center, right) will need to be adjusted accordingly. From the View menu, choose Header and Footer and then click and drag each tab setting on the horizontal ruler to the correct location. If you don’t want to do this for each document, you can save the document (with the correct margin and Header style settings) as a template and use that as the basis for each new document.

Complex Legal Documents

What You Will Learn

After completing this lesson you will be able to:

· Use the Document Map to Navigate through Long Documents

· Generate a Table of Contents using Heading Styles and Manually Marked Entries

· Use the Style Separator to Separate Heading Text from Non-Heading Text

· Update a Table of Contents

· Generate and Update a Table of Authorities

· Mark Index Entries and Generate an Index

· Insert and Edit Footnotes and Endnotes

· Insert and Update Cross References

· Troubleshoot Complex Documents

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Master Series Course. www.payneconsulting.com 

Related Links

· Microsoft Office Online Training: Create Footnotes and Endnotes
http://office.microsoft.com/training/training.aspx?AssetID=RC010981921033&CTT=4&Origin=CR061958171033
· Microsoft Office Online: Tables of Contents, Index, and Tables of Figures
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060830031033&CTT=4&Origin=CH060830431033
· Microsoft Office Online : Cross-References, Captions, and Bookmarks
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060830041033&CTT=4&Origin=CH060830431033
· Microsoft Office Online: Document Map
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH010267791033&CTT=4&Origin=CH790018161033
· Microsoft Office Online: Troubleshoot Tables of Contents
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051893091033&CTT=1&Origin=EC790000701033&QueryID=nVb5A3j6C&Query=mark+toc+entries&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot a Table of Figures or Table of Authorities
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030763901033&CTT=1&Origin=EC790000701033&QueryID=19b5ag1jw0&Query=troubleshooting&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Legal Templates
http://office.microsoft.com/templates/category.aspx?CategoryID=CT061252551033&CTT=4&Origin=ES790000301033
Complex Document Overview

Certain types of legal documents such as briefs, agreements and contracts often include tables of contents and authorities, indices, cross-references, and footnotes. Knowing how to use the many different tools available in Word to build and edit long, complex legal documents can greatly reduce the amount of time it takes to get documents to opposing counsel or clients.

Topics included in the long and complex documents chapter include document map, table of contents, style separator, table of authorities, index, footnotes and endnotes, and cross references.

Using the Document Map to Navigate through Long Documents

The Document Map is a feature that allows you to move quickly through long documents that have been formatted with heading styles or outline levels. When activated, the Document Map displays as a separate pane on the left side of the document window and shows a list of all of the headings in a document. Depending on the length of the document, you can scroll through the Document Map and click the heading of the section you wish to edit and the insertion point will move to that part of the document.

Practice: Using the Document Map

293. Create a new document and switch to Print Layout view.

294. Press Ctrl+Alt+1 to apply Heading 1 to the current paragraph. Type Disposition of remaining property and press Enter.

295. Press Ctrl+Enter to insert a page break.

296. Apply Heading 1 and type Contingency disposition of remainder and press Enter.

297. Press Ctrl+Enter twice to insert two page breaks.

298. With the insertion point at the end of the document, apply Heading 1 and type Waiver of surety on bond. Press Ctrl+Home to move to the beginning of the document.

299. From the View menu, choose Document Map (or click the Document Map button [image: image112.bmp] on the Standard toolbar).

300. Notice that each of the headings appears in the Document Map pane as shown in Figure 1.
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Figure 1 –Document Map is tool to help you navigate to a specific location in a document.

301. Click each heading in the pane to move to that part of the document. Turn off the Document Map by clicking the Document Map button on the Standard toolbar.

Generating a Table of Contents

You can use Word's built-in heading styles or your own custom styles to quickly generate a table of contents. Word builds the table automatically by inserting applied headings (by level) into a table of contents. You can choose the format for the table of contents during the creation process then apply direct formatting to the table once it's been inserted into the document.

In addition to using heading styles as a basis for generating a table of contents, you can mark entries manually and also define what other styles the table of contents should include. You can also use the Outlining toolbar to mark and update the table of contents.

Practice: Generating a Table of Contents Using Heading Styles

302. Create a new document. Press Ctrl+Alt+1 to apply Heading 1. Type Powers of Executor and press Enter.

303. Press Ctrl+Alt+2 to apply Heading 2. Type Provisions Regarding Taxes and press Enter.

304. Press Ctrl+Alt+3 to apply Heading 3. Type Miscellaneous Provisions and press Enter.

305. Press Ctrl+Alt+1 to apply Heading 1. Type Definition of Terms and press Enter.

306. Press Ctrl+Enter to insert a page break and press Ctrl+Shift+N to apply the Normal style.

307. Type Table of Contents and press Enter several times.
308. From the Insert menu, choose Reference, Index and Tables. The Index and Tables dialog box shown in Figure 2 displays.
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Figure 2 – Use Heading Styles for setting up a table of contents.

309. Select the Table of Contents tab. You can use the default format 'From Template' or click the drop-down arrow and choose another format from the list of available formats.

310. Click OK to generate the table of contents. Leave this document open for the next exercise.

Updating a Table of Contents

As text is added and removed from a document, the table of contents may not accurately reflect the changes that have been made. Since the table of contents does not update automatically, it's important to do so whenever edits are made.

Practice: Updating a Table of Contents

311. The document from the preceding exercise should still be open. Press Ctrl+Home to move to the beginning of the document.

56. Delete the second paragraph Provisions Regarding Taxes. 

312. Place the insertion point at the end of the last paragraph Definition of Terms and press Enter.

313. Press Ctrl+Alt+2 and type Rules of Construction.

314. Alternate-click in the table of contents and choose Update Field from the shortcut menu. You may see the Update Table of Contents dialog box shown in Figure 3.
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Figure 3 – You can also click anywhere in the TOC and press F9 to update the field.

315. Click Update Entire Table and then OK. If you manually formatted or changed any text in the table of contents and only want the page numbers to be updated, select the first option.

Practice: Use the Outlining Toolbar to Generate a Table of Contents

316. Create a new document. Type the following list (press Enter after each item).

Revocable Trust
Irrevocable Trust
317. Alternate-click any existing toolbar and select Outlining to display the Outlining toolbar.

318. Place your cursor in the Revocable Trust paragraph. Click the drop-down arrow for Outline Level and select Level 1.
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Figure 4 – Each Level in the list corresponds to a matching TOC level.

319. Place your cursor in the Irrevocable Trust paragraph and select Level 2 from the Outline Level button.

320. Press Ctrl+End to go to the end of the document and press Ctrl+Enter to insert a page break.

321. From the Insert menu, choose Reference and Index and Tables. Select the Table of Contents tab.

322. Click OK to generate the Table of Contents.

323. Press Ctrl+Home to move to the top of the document.

324. Change Revocable Trust to Trustees.

325. On the Outlining toolbar, click Update TOC.

326. Click the Go to TOC button [image: image117.bmp] to see the changes made.

Practice: Generating a Table of Contents from Manually Marked Entries

	[image: image118.png]



	Caution: Manually marking TOC entries is the least desirable method. Manually marked entries do not update. If changes are made to a long document where TOC entries have been manually marked, you will need to go through and edit each entry to reflect the changes for the TOC to update accurately.




327. Create a new document. Type the following list (press Enter after each item).

Revocable Trust

Irrevocable Trust

Assets

Trustee

328. Select the first term and press Alt+Shift+O. This combination opens the Mark Table of Contents Entry dialog box shown in Figure 5. Notice that the entry box contains the selected text and the default level for the manually marked entry is set to 1. Click Mark and the Close.
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Figure 5 – Manually marked TOC entries do not update automatically. 

329. Select the second item and press Alt+Shift+O. Set the level to 2 and click Mark.

	[image: image120.wmf]
	Tip: You do not need to close the Mark Table of Contents Entry dialog box after marking each item. Click outside of the dialog box to return to the document and select the next entry, then click back into the dialog box to mark the selected entry.


330. Select the third item and mark it, setting the level to 3.

331. Repeat step 4 for the fourth item.

332. Press Ctrl+Enter to insert a page break.

333. From the Insert menu, choose Reference, Index and Tables. Select the Table of Contents tab. Click Options.

334. Check the option Table Entry Fields and uncheck the options Styles and Outline Levels. Click OK.
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Figure 6 – You can include manually marked entries, styles and outline levels in the TOC.

	[image: image122.wmf]
	Note: If your Table of Contents will contain both Table Entry Fields and Styles, leave Styles checked.


335. Click OK again to generate the manually marked table of contents.

Using Style Separator to Separate Headings from Non-Heading Text

Many legal documents contain paragraphs where heading text runs right into non-heading text (i.e., Accounting Terms. All accounting and financial terms, etc.) within the same paragraph. In most cases, only the initial term, or phrase is intended to be part of the TOC. The Style Separator feature allows you to include heading and non-heading text in the same paragraph so that only the heading text (initial term or phrase) is included in the table of contents.

Practice: Using the Style Separator

336. Create a new document. Press Ctrl+Alt+1 to apply Heading 1 and type Revocable Trust.
337. With the insertion point placed at the end of Trust, press Ctrl+Alt+Enter to insert the Style Separator.

	[image: image123.wmf]
	Tip: If you cannot see the Style Separator, click the Show/Hide button on the Standard toolbar. 


338. Type Which is includible in my gross estate for purposes of such tax. and press Enter.

339. Press Ctrl+Alt+2 to apply Heading 2 and type Rules of construction.
340. Press Ctrl+Alt+Enter and type Unless the context otherwise requires, in this will or any codicil thereto, each gender shall be deemed to include each other gender. and press Enter twice.

341. From the Insert menu, choose Reference and Index and Tables. Select the Table of Contents tab and click OK.

Add the Style Separator Command to the Standard Toolbar

By default, the Style Separator command is not readily available on the any of Word’s toolbars. If you prefer using the mouse to the keyboard, you can add the Style Separator command to a built-in or custom toolbar by following these steps:

57. From the Tools menu, choose Customize and select Commands. Scroll down under Categories and select All Commands.

342. With All Commands selected, scroll down under Commands and select InsertStyleSeparator.

343. Drag the command onto the Standard toolbar next to Show/Hide [image: image124.bmp] and release the mouse.

Table of Authorities

Before you can generate a table of authorities in Word, you need to mark the relevant citations. The process of marking citations is very similar to manually marking headings for a table of contents. When you mark TOA entries, Word will search for text that is commonly found in citations such as In re, v., Id, Supra, etc. The keyboard shortcut for marking selected citations is Alt+Shift+I. You can mark cases, statutes, rules, treatises, and constitutional provisions to include in the table of authorities. You can even create custom citations, if necessary.

Practice: Marking TOA Entries

344. Create a new document. Type =rand(40) and press Enter.
345. Type the following excerpt:

In Veronia School District 47J v. Acton, 515 US 646, 115 S.Ct. 2386, 132 L. Ed. 2d 564 (1995), the US Supreme Court upheld the constitutionality of suspicionless drug testing of athletes in the public schools. and press Enter.

346. Type =rand(10) and press Enter.

347. Type Veronia v. Acton at 647 and press Enter.
348. Press Ctrl+Home to move to the top of the document. 

349. Press Alt+Shift+I to open the Mark Citation dialog box and click Next Citation.

350. Word stops at v. of the citation. Click outside the dialog box and select the entire citation.

351. Once selected, click back in the Mark Citation dialog box. 
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Figure 7 – Choose the appropriate type of citation from the Category drop-down menu list.

352. Choose a category for your citation (i.e. Cases, Statutes, etc.), in this instance, select Cases. 

353. Edit the text in the Short Citation box to match the short citations in the rest of the document. In this example, this will be Veronia v. Acton.

354. Click Mark All. Word will mark the long citation and all of the remaining short citations within the document. If a citation exists in a footnote or endnote, you will want to choose Mark All. Otherwise, the citation may not be flagged when searching for a citation. Close the dialog box and press Enter twice.

	[image: image126.wmf]
	Note: In a document that contained more citations, you would click Next Citation to find the next cite in the document and repeat the process.


355. Keep this document open for the next exercise.

Practice: Generate a Table of Authorities

356. Press Ctrl+End to move to the end of the document used in the preceding exercise.

357. From the Insert menu, choose Reference and Index and Tables. Select the Table of Authorities tab as shown in Figure 8.
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Figure 8 – Once the TOA entries have been marked in the document, generating the TOA takes very little time.

358. Select a format for the table of authorities. 

359. Uncheck Use Passim.
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	Caution: If Use Passim is checked and a citation is referenced on more than five pages, Word will insert the word 'passim' in place of the page numbers. If unchecked, Word allows all referenced pages to be listed, no matter how many times the cite appears throughout the document.


360. In the Category field, select Cases. Click OK to generate the table of authorities.

	[image: image129.wmf]
	Tip: The option Keep Original Formatting will retain the formatting of the citations based on how they appear in the document. If this option is unchecked, the citations will be formatted based on the formats selected in the dialog box.


Updating a Table of Authorities

If edits have been made to a document that has been marked for a table of authorities and new citations have been added, you can repeat the steps used in the preceding exercise to mark those additional entries. If new short citations have been added for a citation that had previously been marked, highlight the long citation, press ALT+SHIFT+I and select Mark All. Once you've made the changes, select the table of authorities and press the F9 key to update the table.

Creating an Index

The process for marking index entries and generating an index is much the same as for table of authorities and table of contents. The keyboard shortcut for marking selected index entries is Alt+Shift+X.

Practice: Marking an Index Entry

361. Create a new document. Type the following excerpt:

Unless the context otherwise requires, in this will or any codicil thereto, the term ‑Executrix‑ means the executrix of this will or the administrator of my estate with this will annexed for the time being in office.

362. Select Executrix and press Alt+Shift+X. The Mark Index Entry dialog box opens.
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Figure 9 – If there are several instances of the same word and you wish to include all of them in the Index, click Mark All.

363. Your selected text is automatically placed in the Main entry box. If necessary, you can edit the text to change the way it will appear in the Index. From this dialog box, you can also add a Subentry for your main entry.

	[image: image131.wmf]
	Note: You can also select the following options related to the marked entry: Cross-References refer the reader back to another entry in the Index, Current Page refers to the page number of the marked entry, and Page Range refers to a range of pages referenced by a bookmark.


364. Click Mark to mark the first entry, or Mark All to have Word find all instances of this entry. Keep this document open for the next exercise.
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	Caution: When it comes to index entries, Word is case sensitive. The main entry text must exactly match the document text. For example, if you select 'Court' as a main entry, Word will not pick up 'court' nor will it mark 'courts.'


Practice: Generating an Index

365. Press Ctrl+End in the document from the preceding exercise and press Enter twice.

366. From the Insert menu, choose Reference, Index and Tables. Select the Index tab.
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Figure 10 – Choose a different format for the Index from the Formats list. The default format is From Template.

367. Select a Type for the index (Indented or Run-in). An indented Index places all of the subentries on separate lines. The run-in option places subentries (separated by semicolons) on the same line with main entries.

368. If necessary, click the spinner arrows in the Columns box to change the number of columns for the index.

369. Select the option Right Align Page numbers to change the alignment of the page numbers.

370. Select a tab leader style in the Tab leader drop-down box, or use (none) if none is desired.

371. Choose a format from the Format drop-down list. Look at it in the Preview pane. If it doesn't meet the requirements of the document, choose a different format.

372. Click OK to insert the index. 

	[image: image134.wmf]
	Note: If two or more Columns are selected in the Index and Tables dialog box, a Continuous section break will be added at the beginning and the end of the index. This allows for an index formatted with multiple columns. 


Footnotes and Endnotes

Footnotes and endnotes are frequently used in long documents. Footnotes are positioned on the bottom of the page, while endnotes are listed at the end of a document or section. Both are easily created, edited, and deleted. By default, footnotes and endnotes are automatically numbered, but you can also use custom marks and symbols.

Practice: Insert a Footnote

373. Create a new document and switch to Normal view. Type All powers, authorities and discretions granted the Executrix in this will may be exercised by the Executrix without license of court or consent of the beneficiaries.

374. Place the insertion point at the end of the paragraph, and from the Insert menu, choose Reference, Footnote. The Footnote and Endnote dialog box appears as shown in Figure 11.
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Figure 11 – You can choose automatic numbering or custom marks 
for both Footnotes and Endnotes. 

375. Click Insert. In the Footnote pane at the bottom of the document window, type Paragraph II Last Will and Testament John Smith.
376. Close the Footnote pane. Keep this document open for the next exercise.

Viewing Footnotes and Endnotes

There are a variety of methods for viewing footnotes and endnotes. In Normal view, the Footnote pane opens when you initially insert a footnote. To re-open the Footnote pane in Normal view, move the mouse pointer over the footnote reference (the number) and double-click, or from the View menu, choose Footnote. (If you have both footnotes and endnotes in the document, a message box will appear asking which area you wish to view).

	[image: image136.wmf]
	Tip: If you hover the mouse pointer over the footnote reference number, a ScreenTip will appear containing the text of the footnote.


In Print Layout view, you can scroll to the bottom of the page to view footnotes.

Practice: Viewing Footnotes

377. Use the document from the preceding exercise. From the View menu, choose Footnotes. 

378. Close the Footnote pane and switch to Print Layout view. Scroll to the bottom of the page and view the inserted footnote.

379. Switch back to Normal view. Hover the mouse pointer over the footnote reference. Notice the ScreenTip displaying the footnote text (shown in Figure 12).
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Figure 12 – Press Ctrl+Alt+F to insert a footnote, Ctrl+Alt+D for an endnote.

380. Keep this document open for the next exercise.

Browse by Footnote and Endnote

You can also browse through a document by footnote or endnote by setting the Browse Object (located between the double arrows below the vertical scrollbar) to the appropriate option.
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Figure 13 – Use the Browse Object to browse through the document by footnote or endnote.

After you have selected either browse by footnote or endnote, click the blue double arrows on the top and bottom of the Browse by Object button to move to the previous or next footnote or endnote.
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Figure 14 – Once you’ve finished browsing by footnote or endnote, set the Browse Object to back to browse by page.

Editing Footnotes and Endnotes

There are a few different ways to edit footnotes and endnotes. While in Normal view, open the Footnote/Endnote pane by choosing Footnote (or Endnote) from the View menu and edit any footnote/endnote directly from within the pane.

When working in Print Layout view, scroll to the bottom of the page or the end of the document and edit the footnote/endnote text in the same manner as you would for document text.

Practice: Editing a Footnote

381. Use the document from the preceding exercise. Switch to Print Layout view. Scroll to the bottom of the page.

382. Click within the footnote and replace Paragraph II with Paragraph I.

383. Switch to Normal view. From the View menu, choose Footnote.

384. Click in the Footnote pane and replace Article II with Article I.

385. Keep this document open for the next exercise.

Converting Footnotes or Endnotes

If the requirements of a document change, you can quickly convert footnotes to endnotes and vice versa.

Practice: Converting a Footnote to an Endnote

386. Use the document from the preceding exercise. From the Insert menu, choose Reference and Footnote to open the Footnote and Endnote dialog box.

387. Click Convert.
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Figure 15 – You can convert footnotes to endnotes, endnotes to footnotes and even swap footnotes and endnotes if they both exist in the document.

388. Choose Convert All Footnotes to Endnotes and click OK.

389. Close the Footnote and Endnote dialog box.

390. Repeat steps 2-5 to convert the endnotes back to footnotes.

391. Keep this document open for the next exercise.

Deleting Footnotes or Endnotes

To delete a footnote, you must actually delete the footnote reference mark (the number or symbol) from within the document, not the footnote text. If you delete the footnote text from the Footnote pane or from the bottom of the page in Print Layout view, the reference mark will still remain in the body of the document. The rest of the footnote reference marks in the document will not renumber as they should since Word assumes the deleted footnote is still active.

Practice: Deleting a Footnote

392. Use the document from the preceding exercise. 

393. Select the Footnote reference mark in the document (at the end of the paragraph).

394. Press Delete.

Working with Cross-References

Cross references are used to refer the reader to a specific part of the document. You can create a cross reference to almost anything in the document such as paragraphs formatted with heading styles, paragraphs containing automatic numbering, footnotes, endnotes, figures, tables and any text that is bookmarked. One of the benefits to using cross references is that they can be updated to reflect changes made to a document.

Practice: Inserting Cross References

395. Create a new document and switch to Normal view.

396. Press Ctrl+Alt+1 (Heading 1) and type Last Will and Testament and press Ctrl + Enter to create a page break.

397. Press Ctrl+Alt+1 and type Trustee and press Ctrl + Enter.

398. Press Ctrl+Alt+2 and type Assets and press Ctrl + Enter.

399. Press Ctrl+Alt+1 and type Executor. You should now have a four page document.

400. Press Ctrl+Home to move to the beginning of the document. 

401. Press End to move to the end of Last Will and Testament and press Enter.

402. Type For more information see (space) and from the Insert menu choose Reference, Cross Reference. The Cross Reference dialog box is shown in Figure 16.
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Figure 16 – Cross references direct the reader to another part of the document and provide additional information.

403. Under Reference Type, change the selection to Heading and select Executor from the For Which Heading list.

404. Click Insert and Close. On the same line (following the inserted cross reference) type on page (space).

405. Open the Cross Reference dialog box.

406. The Reference Type should be Heading. Change the selection under Insert Reference To Page Number. Select Executor and click Insert and then Close.
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Figure 17 – If field shading is turned on, cross references are easily visible in the document.

407. Practice inserting additional cross references.

Updating Cross References.

If cross referenced text changes within a document, you need to update the cross reference field to reflect those changes. To update a cross reference, alternate-click the field code and choose Update Field, or select the field code and press F9.

	[image: image143.wmf]
	Tip: If your document contains multiple cross-references, press Ctrl+A to select the entire document and then press F9 to update all fields. Better still, to ensure that all of your cross-references are up-to-date, set the option to Update fields when the document is printed (Tools, Options, Print, Update Fields and click OK).


Troubleshoot Complex Documents

The following section examines some of the issues related to working with long, or complex documents. 

Page Numbers For My Table Of Contents Are Incorrect

It’s important to turn off Show/Hide and hide hidden text before generating a table of contents, or for that matter a table of authorities. If Show/Hide is enabled, the pagination might change and produce an inaccurate result in the TOC.
I have a reference to a bookmark but my document has an error that says "Error! Reference source not found
This error occurs when the referenced bookmark has been deleted and no longer exists. To see if this is the case, from the Insert menu, choose Bookmark and look for the bookmark that is being referenced.

Why do I see { TOC \o "1-3" } instead of my table of contents? (Or alternately, { TOA \h \c 1 \p \f } instead of a table of authorities.) ?

What you are seeing is the field code that Word uses to complete the resulting table of contents or table of authorities. Click inside the field code and press Shift+F9 to toggle the field code back to the result of the code or press Alt+F9 to toggle all field codes in the document.

	[image: image144.wmf]
	Tip: You can also turn off the option to view Field Codes (instead of results). From the Tools menu choose Options and select the View tab. Turn off (uncheck) the option to view Field Codes.


I deleted a footnote, but now the footnote numbering seems to be off by one.

When you delete a footnote, you must delete the reference mark from within the document text, NOT the footnote text at the bottom of the page or Footnote pane. If you delete the footnote text instead of the reference mark, Word will not remove the footnote reference mark from the document (even though the text of the footnote and the reference mark will be removed from the bottom of the page) and as a result the footnote numbering will be off. To correctly remove a footnote, highlight the reference mark within the document and press Delete. The other footnotes in the document will automatically renumber.

Tables in the Legal Environment

What You Will Learn

After completing this lesson, you will be able to:

· Use Different Methods To Insert A Table

· Modify An Existing Table

· Apply And Create A Table Style

· Create A Nested Table

· Use Tables To Create Pleading Captions

· Perform Simple Calculations Within A Table

· Sort Information In A Table

· Repeat Heading Rows In A Table

· Create A File Index

· Troubleshoot Tables

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0. www.payneconsulting.com 

Additional Online Resources

· Microsoft Office Online: Tables
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060831631033&CTT=4&Origin=CH060829881033
· Microsoft Office Online: Sorting Lists and Tables
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060831671033&CTT=4&Origin=CH060829881033
· Microsoft Office Online: Create a New Table Style
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030766491033&CTT=1&Origin=EC790000701033&QueryID=eQb53Wbka0&Query=Table+styles&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Knowledge Base Article: File Size Increases After You Repaginate A Document That Contains Tables In Word 2003
http://support.microsoft.com/default.aspx?scid=kb;en-us;828502&Product=wrd2003
· Microsoft Office Online: Troubleshoot Tables
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP052567341033&CTT=1&Origin=EC790000701033&QueryID=qVb5oc4KY0&Query=troubleshoot+tables&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
Tables Overview

Tables are an invaluable tool for presenting information in a clear, concise manner. Tables can be used as data sources for mail merge, pleading captions, file indices and employee lists. Tables can even be used to perform simple calculations. Table Styles, introduced in Word 2002 and continued in Word 2003, allow you to create and save the formatting options you use most frequently when working with tables.

What Is a Table?

Tables are made up of columns and rows. In Word, each table can contain up to 63 columns and 32,767 rows. The intersection of a column and a row is called a cell. Cells can contain text, numbers, graphics, or tables nested inside of other tables.

Creating Tables

There are many different ways to create tables in Word, but the three methods most commonly used are:

· Using the Insert Table button on the Standard toolbar.

· Using the Insert Table dialog box.

· Drawing a table using the Draw Table command on the Tables and Borders toolbar.

	[image: image145.wmf]
	Note: Some additional methods include inserting an Excel worksheet into a Word document, converting text to a table, copying and pasting information from Excel into Word and using AutoFormat As You Type. 


Method 1: Insert Table Button

Click the button to expand a table grid with empty rows and columns. Click and drag across the table grid to select the number of columns and rows needed for the table. Moving from left to right increases the number of columns. Moving from top to bottom increases the number of table rows.
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Figure 1 – Click and drag to quickly create a table with the correct number of rows and columns.

Once you've selected the correct number of columns and rows, release the mouse button to insert the table into the document.

Practice: Creating a Table Using the Insert Table button

408. Create a new document.

409. Click the Insert Table button [image: image147.bmp] on the Standard toolbar.

410. Hold down the left mouse button and drag down and to the right to create a table that contains 10 rows and 10 columns. (10 x 10). Release the left mouse button to insert the table into the document.

411. Click in the last cell of the table and press TAB to insert an extra row.

	[image: image148.wmf]
	Note: Using the Insert Table button is an effective way to quickly create smaller tables. If you need to create larger tables, however, this method is not the most efficient due to the limited number of rows and columns that can be generated from the expanded button


Method 2: The Insert Table Dialog Box

The Insert Table dialog box is useful when creating large tables or tables that require a specific number of columns and rows beyond the scope of the Insert Table button. The Insert Table dialog box also provides additional AutoFit and Auto Formatting options that you can apply directly to the table before inserting into the document.

Practice: Creating a Table Using the Insert Table Dialog Box

412. From the Table menu, choose Insert and select Table.
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Figure 2 – The Insert Table dialog box provides more options for controlling the size and format of the table.

413. In the Number of Columns, type 10. In the Number of Rows, type 200.

414. Click OK.

	[image: image150.wmf]
	Tip: If you tend to create the same size table repeatedly, click the option Remember Dimensions For New Tables in the Insert Table dialog box. Word will remember the dimensions used in the last table the next time you create a new one.


Method 3: Draw a Table

There may be times when you need more control over the size and design of the tables in your documents, or you may need to create a table with a more customized layout. In these instances, you can use the Draw Table command to create tables. 
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Figure 3 –Draw Table is a great way to create a more customized table.

Practice: Creating a Table Using the Draw Table Command

415. Create a new document.

416. On the Standard toolbar, click the Tables and Borders button [image: image152.bmp] to activate the Tables and Borders toolbar. Hover the mouse pointer over the active document and notice that it changes to resemble a pencil.

417. Click and drag to draw the rectangular outline of the table. Release the mouse when the table is sized correctly.
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Figure 4 – Click and drag to draw the outline of the table. Press ESC to de-activate the Draw Table feature.

418. With the Draw Table command still activated, click and drag the pencil from top to bottom in the center of the table. Repeat to create columns in the table.

419. Click and drag across from side to side to create rows.

420. Click the Draw Table button on the Tables and Borders toolbar to de-activate the feature or press ESC.

Modifying Tables

Once you’ve created a table you may find that you need to add more columns or rows, move the table, or resize it. You can add rows and columns where necessary, move a table to a different location in the document, and even resize an entire table with the click of the mouse.

Adding Rows

There are several way to add rows to a table:

· To add a new row at the end of a table, place the insertion point in the last cell of the table and press TAB. 

· To add a row in the middle of a table, click in the row where you want the new row to appear, and from the Table menu, choose Insert Rows Above or Insert Rows Below as shown in Figure 5. 
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Figure 5 – Word lets you specify whether the row(s) should be added above or below the selected row.

	[image: image155.wmf]
	Tip: To insert multiple rows at the same time, select the number of rows to be inserted before choosing Insert Rows Above or Insert Rows Below from the Table menu. 


· Add an exact number of rows. Click directly below the last row of a table and from the Table menu select Insert, Rows Above. Type the number of rows you wish to add and click OK.
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Figure 6 – Use the Insert Rows dialog box to add rows to the end of the table.

Practice: Adding Table Rows

421. Create a new document and switch to Print Layout view. Turn on Show/Hide so that the cell markers are visible.

422. Insert a 4 column, 4 row table.

423. Move the mouse pointer to the left of the table until it turns into a selection arrow (northeasterly pointing arrow). Select the second and third row of the table.
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Figure 7 – When adding rows, select the entire row including the end of row marker.

424. From the Table menu, choose Insert and select Rows Below to insert two rows below the selected rows.

Adding Columns

The process for adding columns to a table is similar to that of adding rows. 

· Select one or more columns and from the Table menu choose Insert, Columns to the Left, or Columns to the Right.

· Select a column and choose Insert Columns from the shortcut menu. By default the new column is added to the left of the selected column.
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Figure 8 – Word provides several methods for adding columns to a table.

· Select the End of Column markers and from the Table menu and choose Insert, Columns to the Left or Columns to the Right.

Practice: Adding Columns to a Table

425. Create a new document and switch to Print Layout View.

426. Insert a 4 column, 4 row table. Hover the mouse pointer over the top of the first column until it turns into a downward pointing black arrow (selection arrow). 
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Figure 9 – When the mouse pointer changes to a selection arrow, click to select the entire column. 

427. Click to select the first column.

428. From the Table menu, choose Insert and select Columns to the Right to insert a column to the right of the selected column.

Delete Columns and Rows

To delete rows or columns, select the rows or columns you wish to remove and choose the appropriate option from the Table menu. (e.g. Table, Delete, Rows, etc.). You can also alternate-click the selected rows or columns and choose Delete from the shortcut menu.

Practice: Deleting Rows

429. Create a document and insert a table that contains 4 rows and 4 columns. 

430. Select the second row (including the end of row marker).

431. Alternate-click and choose Delete Rows from the shortcut menu.

Change Row Height and Column Width

To change the height of a row or width of a column, hover the mouse pointer over the border between two rows or columns then click and drag the border in the appropriate direction. You can also double-click to expand the element to accommodate the largest amount of text. To change the size of an entire table, click and drag the resize handle located in the bottom right corner of the table (shown in Figure 10). In order to use the resize handle or change the height of a row or column by dragging the border, you must be in Print Layout view.

	[image: image160.wmf]
	Tip: When working in Print Layout view, you can move a table to a different location in the document by clicking and dragging the move handle located in the upper left corner of the table. The move handle is active whenever the cursor is positioned somewhere in the table. The move handle is not visible in Normal view.
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Figure 10 – Place your mouse pointer over the resize handle and click and drag to increase or decrease the size of the table. 

Table Styles

Table styles are designed to let you quickly apply formatting to the tables in your documents. You can use one of Word's 45 built-in table styles or create your own. Table styles can be applied from the Style box on the Formatting toolbar, from the Styles and Formatting Task Pane, or from the Table AutoFormat dialog box.

	[image: image162.wmf]
	Note: To learn more about Styles read the section titled Understanding Styles.


Practice: Applying a Table Style

432. From the Table menu, choose Insert and select Table. Create a table that contains 6 columns and 10 rows.

433. From the Format menu, choose Styles and Formatting.

434. At the bottom of the Styles and Formatting Task Pane, change the setting in the Show list to All Styles.

435. Scroll through the list of styles and select a table style.
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Figure 11 – Table styles allow you to quickly apply formatting to tables.

Practice: Creating a New Table Style

436. If necessary, redisplay the Styles and Formatting Task Pane.

437. Click New at the top of the task pane to open the New Style dialog box shown in Figure 12.
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Figure 12 – Create a custom Table Style so you don’t have to spend unnecessary time applying the same formats repeatedly.

438. In the Name box, type Pleading Caption.

439. Change font type to Courier New.

440. Click the down arrow adjacent to the Borders button and choose No Border.

441. Click the down arrow adjacent to Align and choose Align Center Left.

442. Make sure that Apply Formatting To is set to Whole Table and click OK.

443. Create a 3 column 1 row table. Locate your custom table style (Pleading Caption) from the Styles and Formatting Task Pane and click to apply.

Nested Tables

Word 2003 contains a table feature that lets you 'nest' tables within tables. The Nested Table feature is particularly useful for presenting information such as quarterly earnings as a table within a table that already exists. 

Practice: Creating a Nested Table 

444. Create a new document and switch to Print Layout view.

445. Create a one column, one row table.

446. Move the mouse pointer over the bottom border of the table until it changes into a double-sided arrow. Click and drag the bottom border half-way down the page.

447. On the Standard toolbar, click the Tables and Borders toolbar button. Click Draw Table. Notice that the mouse point changes to resemble a pencil.

448. Position the pencil in the table. Draw the new table. To define the table boundaries, draw a rectangle and draw the column and row lines inside the rectangle.

449. When you finish creating the nested table, click in a cell and begin typing. A nested table is shown in Figure 13.
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Figure 13 – Use nested tables to store information within tables.

Simple Math

You can quickly add numbers in Word tables. All you have to do is type the numbers you wish to add together and click the AutoSum button [image: image166.bmp] on the Tables And Borders toolbar or choose Formula from the Table menu.

Practice: Performing Simple Math

450. Create a new document. Insert a 1 column, 4 row table.

451. Type numbers in the first three rows and click in the last cell.

452. From the Tables menu choose Formula. Notice that Word automatically creates the formula =SUM(ABOVE)
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Figure 14 – Based on the structure of the table, the Formula dialog tries to guess the correct formula.

453. Click OK.

	[image: image168.wmf]
	Note: If you were working in a multi-column table and attempting to add numbers to the left of the calculation, substitute the word LEFT for ABOVE.


Sorting Information In Tables

Word provides a couple of different methods for sorting the information in your tables. You can use the Sort (Ascending/Descending) buttons on the Tables and Borders toolbar for basic sorting, or the options in the Sort dialog box for more specific sorting. Word allows you to sort data by Column, Text, Number, or Date. You can even specify the type of delimiter (space, tab, paragraph mark, etc.) you want Word to use to further control the criteria of the sort.

Practice: Sorting Table Information

454. Insert a two column, four row table and type the following names into the first and second cells of each row, first names in the first column, last names in the second:

Washington George 

Lincoln Abraham

Jefferson Thomas

Roosevelt Theodore

455. Click anywhere in the table, and from the Table menu select Sort.

456. In the Sort dialog box, select Column 1 from the Sort By list.

457. Click Descending and then click OK.

458. Word sorts the list by last name in descending order.

Troubleshooting Tables

Is it possible to use tables to create pleading captions?

The most effective method for creating pleading captions in Word is through the use of tables.

Practice: Making a 'Scalloped' Caption Using Tables 

459. Create a new document.

460. On the Standard toolbar, click Tables and Borders (next to Insert Table) to activate the Tables and Borders toolbar.

461. Hover the mouse pointer over the active document and notice that it changes to resemble a pencil. Click and drag the mouse pointer to draw the outline of the pleading caption. Release the mouse button when the caption outline is sized correctly.

462. Click and drag from top to bottom in the middle of the table to create a column border. Repeat to create a very narrow column in the center of the table.

463. Place the insertion point in the center column and press Shift+0 (Shift+Zero) to create a scallop. Press Enter.

464. Repeat step 5 until the center column is completely filled with scallops. Press Ctrl+Alt+U to remove the borders from the caption.

465. Click in the left-most cell, and from the Format menu, choose Borders and Shading. Click the down arrow beneath Apply To and select Cell. Click on the diagram on the right side of the dialog box to apply only a bottom border. Click OK.
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Figure 15 – Create a pleading caption and save it as a template for reuse.

Practice: Make a 'Bordered' Caption Using Tables

466. In a new document, insert a table with 2 columns and 1 row. 

467. Remove the borders by clicking inside the table and pressing ALT+CTRL+U.

468. Add the bottom left border as described in Step 7 in the preceding exercise and also add the border for the right side of the leftmost cell as well.
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Figure 16 – Apply borders to the entire table, or to individual cells.

469. As you type pleading information or add third parties, the caption borders will automatically extend.

How can I get the first row to repeat at the top of each page throughout the table?

In lengthy legal documents, tables often span across multiple pages. When the information contained in the first row of the table must repeat at the top of each page, you can use the command Heading Rows Repeat from the Table menu to ensure that this happens.

Practice: Create Table Headings

470. Create a new document and switch to Print Layout view.

471. From the Table menu, choose Insert and select Table. 

472. Insert a table with 4 columns and 250 rows.

473. In the first cell of the first column, type Name.

474. In the first cell of the second column, type Practice.

475. In the first cell of the third column type Floor, and in the first cell of the fourth column type Extension.

476. Select the first row of the table. From the Table menu, select Heading Rows Repeat.

477. Scroll through the document and notice that the first row repeats at the top of every page. If you want multiple rows to repeat, select each row (you must include the first row) and then apply the command Heading Rows Repeat.

Is there any way to prevent the text within a row from breaking across pages? 

You may or may not want the text in a cell or row to be split by a soft page break. By default, the text in a table row can break across pages. You can control this by turning off the option Allow Row to Break across Pages for row text that must appear all on the same page.

Practice: Prevent Cells from Breaking Over a Soft Page Break

478. Go to the bottom row of the first page of a lengthy table (as in the one used in the previous exercise) and type text in one of the cells until you see text both above and below the Soft Page Break.

479. Make sure the insertion point is anywhere in the table row where you just added text. From the Table menu, choose Table Properties and select the Row tab.

480. On the Row tab, uncheck Allow Row To Break Across Pages.
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Figure 17 –To apply this option to multiple rows, select the rows then set the option.

	[image: image172.png]



	Caution: Turning off the option Allow Row to Break Across Pages does not prevent cells from breaking when hard page breaks (Ctrl+Enter) are inserted. It's also important to note that if you have more than one page of text in a single cell, a soft page break will occur somewhere in the cell even if Allow Row to Break Across Pages is turned off.


Is there an easy way to create a file index in Word?

You can create an automatic numbered file index using tables. Once you’ve created the index you can even save it as an AutoText entry for reuse. 

Practice: Create a File Index Using Tables

481. Create a new document. 

482. From the Table menu choose Insert and select Table. Insert a 4 column, 2 row table.

483. In the first cell of the first column, type Number.

484. In the first cell of the second column, type Document Name.

485. In the first cell of the third column, type Date Filed.

486. In the first cell of the fourth column, type Description.

487. Beginning with the second cell (row 2) of the first column, select the remaining cells in column 1 and turn on automatic numbering (from the Formatting toolbar, click the Numbering button). This will create a numbered column down the left side. 
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Figure 18 – As you add rows to the table the numbering increases automatically.

488. Click anywhere in the table and from the Table menu choose Select, Table.

489. From the Insert menu, choose AutoText and select New. Type an appropriate name for the AutoText entry, such as File Index, and click OK.

490. To insert the file index start typing the name of the Auto Text entry and press F3 when the AutoComplete screen tip appears. 

Is it possible to stop the columns in my table from resizing as I type?

By default, table columns in Word 2003 automatically resize to accommodate text or graphics. If you don't want the columns to resize as you type, do the following:

491. Click anywhere in the table.

492. From the Table menu, choose Table Properties and select the Table tab. Click Options and clear the option Automatically Resize To Fit Contents.

Track Changes, Compare & Merge Documents, Send For Review and Comments

What You Will Learn

After completing this lesson, you will be able to:

· Understand the Benefits of Using Track Changes and Compare and Merge Documents for Legal Users

· Use Track Changes

· View Track Changes

· Use the Reviewing Toolbar

· Protect a Document for Tracked Changes

· Use Compare and Merge to Compare Documents

· Use Send For Review

· Apply Security Options for Track Changes and Comments

· Insert and Remove Comments

· Troubleshoot Track Changes

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Payne’s Word 2003 for Law Firms Master Series course. www.payneconsulting.com 

Additional Online Resources

· Microsoft Office Online: About Tracked Changes and Comments
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP05241634
· Microsoft Office Online: Document Markup
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH063555981033&CTT=4&Origin=CH060832321033
· Microsoft Office Online: Review Tracked Changes and Comments
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030823691033&CTT=1&Origin=EC790000701033&QueryID=2Wb51i9pp&Query=track+changes&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: About Saving, Sending, Or Editing A Document With Tracked Changes
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP010490171033&CTT=1&Origin=EC790000701033&QueryID=2Wb51i9pp&Query=track+changes&Scope=HP%2cHA%2cRC%2cFX%2cXT
· Microsoft Office Online: Comparing and Merging Documents
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH063551081033&CTT=4&Origin=CH060832321033
· Microsoft Office Online: Compare Documents with the Legal Blackline Option
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030829091033&CTT=4&Origin=CH010918561033
· Microsoft Office Online: Troubleshoot Comments, Track Changes and Compared and Merged Documents
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051889601033&CTT=1&Origin=EC790000701033&QueryID=S5b5-DfM&Query=section+breaks&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Knowledge Base Article: How to Turn Off Balloons for Comments and Track Changes in Word 2002 and Word 2003
http://support.microsoft.com/default.aspx?scid=kb;en-us;832661&Product=wrd2003
Overview

When collaborating with others on contracts or agreements, it’s often necessary to keep track of information that is added or deleted. The Track Changes feature in Word marks all insertions, deletions, comments and formatting changes by reviewer. You can choose to show all changes at once, or view reviewer information separately. There is a reviewing toolbar that helps you work with Track Changes, and a Reviewing Pane that presents each change in a list format. 

Word also includes a Compare and Merge feature, which allows you to compare the differences between two files. You can compare and merge changes into the action document, or create a third document, also known as a legal blackline. This feature has been greatly improved and is well suited to the needs of legal users. A more detailed description of Compare and Merge Documents along with list of benefits for legal users is included further in this chapter.

The Send for Review feature makes it easy for multiple parties to work on and edit the same file. A document is sent through e-mail and returned and consolidated into the original document at the end of the review process.

Comments are another collaborative tool that can be added to documents during the review process. Comments can be made by multiple reviewers and are numbered sequentially throughout the document. They can be quickly added using the Reviewing toolbar, menu commands and shortcut keys.

Benefits of Using Track Changes and Compare and Merge Documents for Legal Users

For attorneys involved in contract negotiations or other similar processes requiring extensive document review and revision, it is imperative to have access to a comparison utility that is robust, stable and accurate. In previous versions of Microsoft Word, both Track Changes and the Compare and Merge feature were perceived (often rightly so) as being unable to meet the exacting demands required by the legal community. As a result, legal users more often than not relied on third-party add-ins to perform document comparison. 

Starting in Word 2002 and continuing in Word 2003, Microsoft completely re-engineered the Track Changes and Compare and Merge Document features to provide legal users with a native comparison utility that is not only robust, stable and accurate, but one that can measure up to existing third-party utilities already in use within the legal community. 

Track Changes and Compare and Merge Documents provides legal users with the ability to:

· Compare documents and create a separate result document showing the differences between the documents.

· Compare documents of different sizes easily and without a problem.

· Compare documents of different formats (e.g. .doc and .rtf).

· Compare footnotes, tables and tables of contents in addition to document text.

· Use comparable (e.g. characters, colors, strikethrough, underline, etc.) formatting options to show formatting changes, insertions, deletions and moved text.

Using Track Changes

Track Changes are used to mark changes made to a document. Those changes can either be accepted or rejected. Track Changes can be turned on by choosing Track Changes from the Tools menu, by pressing Ctrl+Shift+E, or by double-clicking TRK on the Status bar. When Track Changes is activated, the Reviewing toolbar automatically appears. In Print Layout view, the default is for deletions to be shown in markup balloons to the left or right (depending on the options set) of the document text.

Practice: Turning on and Using Track Changes

493. Create a new document and switch to Print Layout view.

494. Type =rand() and press Enter. This creates three paragraphs of random text.

495. From the Tools menu, choose Track Changes.

496. Select the first sentence of the first paragraph and press Delete.

497. By default, the deleted text appears to the right of the document text in a markup balloon as shown in Figure 1.
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Figure 1 – By default, deleted text appears as strikethrough in Normal view.
498. Press Ctrl+End to move to the end of the document.

499. Type =rand() and press Enter.

500. Switch to Normal view and notice that the markup balloons are no longer visible. The Normal view shows deletions by default as strikethrough and inline with text.

501. Keep this document open for the next exercise.

Using the Reviewing Toolbar

Introduced in Word 2002, the Reviewing toolbar, shown in Figure 2 includes all of the buttons and options for working with Track Changes and Comments. You can use it to accept or reject proposed changes, set Track Changes options, and see what a document looks like in various edited states.

	[image: image175.wmf]
	Note: Prior to Word 2002 (Word 2000/97) changes were accepted or rejected using a separate Accept or Reject changes toolbar (Tools, Track Changes, Accept or Reject Changes). You could navigate from one change to the next, or accept or reject all changes at one time. Now, you can do everything right from the Reviewing toolbar.
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Figure 2 – Use the Reviewing toolbar to work with Track Changes and Comments.

Buttons found on the Reviewing toolbar from left to right are:

· Display For Review 
Choose one of four selections to view the document in various states:

· Final Showing Markup – Shows the final document before accepting or rejecting changes.

· Final – Shows the final document as it would appear with all changes accepted.

· Original Showing Markup – Shows the original document as it would appear with editing changes rejected.

· Original – Shows the original document prior to edits.

· Show – Click the drop-down arrow and choose from a menu. Options include whether or not to view Comments, Ink Annotations (displays markup created using a Tablet PC), Insertions and Deletions, Formatting, specific Reviewers’ changes, markup balloons and the Reviewing Pane. Click Options to open the Track Changes dialog box.

· Previous – Move to the previous insertion/deletion.

· Next – Move to the next insertion/deletion.

· Accept Change – Click the down arrow and choose Accept Change, Accept All Changes Shown, or Accept All Changes in Document.

· Reject Change/Delete Comment – Click the drop-down arrow and choose Reject Change/Delete Comment, Reject All Changes Shown, Reject All Changes In Document, Delete All Comments Shown, Delete All Comments In Document, Delete All Ink Annotations in Document.

· Insert Comment – Click to insert a comment into the document.

· Highlight – Click to turn on the Highlighter. When activated, drag the highlighter across the text you wish to highlight for emphasis. Press ESC or click the Highlight button to turn off the feature.

· Track Changes – Click to toggle the Track Changes feature on and off. 

· Reviewing Pane – Click to open/close the Reviewing Pane at the bottom of the document window.

Practice: Using the Reviewing Toolbar to Accept/Reject Changes

502. On the Reviewing toolbar, click Reviewing Pane.

503. Press Ctrl+End to move to the end of the document.

504. Type The decisions of the Executrix as to all such matters, if made in good faith, shall be binding on all persons interested in my estate. Press Enter.

505. Notice that the added text appears in the Reviewing Pane as an insertion.

506. Press Ctrl+Home and switch to Print Layout view. Close the Reviewing Pane by clicking the Reviewing Pane button on the Reviewing toolbar.

507. Press Ctrl+Shift+E to turn off Track Changes.

508. On the Reviewing toolbar, click the down arrow next to View and change the selection from Final Showing Markup to Original Showing Markup. Notice how the inserted text now appears within markup balloons and deletions appear as strikethrough in the document.

509. Switch back to Final Showing Markup.

510. On the Reviewing toolbar, click Accept Change and click Next.

511. Click the down arrow next to Accept Change and choose Accept All Changes in Document.

Track Changes Settings

The Track Changes tab contains various options that control how edited text appears in the document. You can change the color and format of inserted and deleted text, turn on/off markup balloons in Print Layout and Web Layout view, position markup balloons on the left or right margin, and set the color and position for changed lines. Figure 3 shows the options available in the Track Changes dialog box.
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Figure 3 – Comments also appear in markup balloons in Print Layout 
and Web Layout views.

There are two ways to display the Track Changes tab. You can click the Show button on the Reviewing toolbar and choose Options. Alternately, from the Tools menu, choose Options and select the Track Changes tab. 

	[image: image178.wmf]
	Note: In Word 2002, there were no options to control the format or color of deleted text. In Word 2003 deleted text can be shown as Color Only, Bold, Italic, Underline, Double-Underline, Strikethrough, Hidden, ^ and #.


Protect a Document for Track Changes

You can prevent other users from making unauthorized edits to a document by protecting it for Track Changes. When you protect a document in this manner, the Track Changes feature is automatically enabled. Insertions and deleted are similarly marked and Track Changes cannot be de-activated without unprotecting the document.

Practice: Protecting a Document for Track Changes

512. Create a new document.

513. From the Tools menu, choose Protect Document to open the Protect Document Task Pane as shown in Figure 4.
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Figure 4 – The Protect Document Task Pane is new in Word 2003. You can use it to protect documents for Track Changes, Comments, and Forms. You can also use it to set formatting and editing restrictions.

514. Under Editing Restrictions, check the option Allow Only This Type Of Editing In The Document, and select Tracked Changes from the list. 

515. Under Start Enforcement click Yes, Start Enforcing Protection.

516. Type and reenter a password in the Start Enforcing Protection dialog box. The Start Enforcing Password dialog box is shown in Figure 5.
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Figure 5 – If you don’t want to apply password protection simply click OK in the Start Enforcing Protection dialog box. The document will be protected without a password.

517. Click OK to start enforcing protection. Look down at the Status bar and notice that TRK is highlighted, indicating that Track Changes is turned on. Type some text.

518. Click Stop Protection on the Protect Document Task Pane.

519. Type the password to unprotect the document and click OK.

	[image: image181.wmf]
	Note: In order to completely prevent others from turning off Track Changes, you must set a password in the Start Enforcing Protection dialog box. If you don’t, protection can be turned off by choosing Stop Protection in the Protect Document Task Pane, or Unprotect Document from the Tools menu.


Compare and Merge Documents (Legal Blackline)

Word contains a feature called Compare and Merge Documents that is similar to the types of third party comparison software familiar to most legal users. Compare and Merge Documents allows you to compare and merge two documents into a separate output file. This feature was designed specifically for the legal community.

Practice: Using Compare and Merge Documents

520. Create a new document and type I authorize the Executrix to identify all of the tangible personal property to be disposed of pursuant to this Article and, in her absolute and uncontrolled discretion, to decide upon its division and distribution. 

521. Press Ctrl+S to open the Save As dialog box. Name the document Will and Testament v1 (version 1) and click Save. (Save the file to C:\My Documents or your default documents folder.)

522. From the File menu, choose Save As. In the File Name box type Will and Testament v2 (version 2) and click Save.

523. Delete Executrix and type Executor. Delete her and type his. 

524. Press Ctrl+S to save the changes. Keep this document (Will and Testament v.2) open.

525. From the Tools menu, choose Compare and Merge Documents. The Compare and Merge Documents dialog box is shown in Figure 6.
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Figure 6 – Use the Legal Blackline option to create a separate output file displaying the differences between two files. 

526. Navigate to the appropriate folder (C:\ My Documents, etc.) and locate Will and Testament v.1. Select the document. In the Compare and Merge Document dialog box, check the options 

527. Legal Blackline and Find Formatting. 

	[image: image183.wmf]
	Note: In order for Word to create a separate result file, the option Legal Blackline must be enabled. The option Find Formatting specifies whether or not formatting differences will be tracked when using the Compare and Merge feature.


528. Click Compare. Word creates a separate result file with the merged changes.
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Figure 7 – You can save the result file or simply use it to note the changes that have been made.

Send For Review

The ability to work efficiently and collaboratively with others is essential for most legal professionals. The Word 2003 feature Send for Review allows the owner of a document to send the file to multiple people to work on and edit simultaneously. When the reviewer(s) receives the document, Track Changes is automatically turned on. The reviewer edits the document and sends it back to the owner. The owner can then merge all of the proposed changes into the original document and use the Reviewing toolbar to accept or reject, as necessary.

Practice: Sending a File for Review

529. Open Will and Testament v1 created in a previous exercise. 

530. From the File menu, choose Send and select Mail Recipient (For Review). Figure 8 shows the e-mail message and attachment. Notice the word Review in the bar above the From and To boxes.
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Figure 8 –Send For Review allows multiple users to work on the same document simultaneously.

531. Add recipient in the To box, add message text, and click Send to send the document.

532. Each recipient will receive the document via e-mail along with message 'Please review the attached document.'

533. Each reviewer can then edit the document, as necessary. Track Changes will be enabled and each change that they make will be marked.

534. When finished editing, the reviewers will click the command Reply with Changes on the Reviewing toolbar. This sends the document back to the owner in the form of an e-mail attachment.

535. When you open the reviewed document, the message shown in Figure 9 will appear:
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Figure 9 – Choose Yes to merge the changes made by the reviewer back into the original document. Click No to review the changes separately.

536. If you click Yes, all of the changes made by the reviewer will be merged into the original document. You can then use the Reviewing toolbar to accept or reject the proposed changes. Choosing No opens the document as a separate file.

Viewing Changes Made by Multiple Reviewers

If you've chosen to merge all of the changes made by multiple reviewers back into the original document, each reviewer's changes will appear in a different color. Using an option on the Reviewing toolbar, you can filter the view to see changes from all of the reviewers, one reviewer at a time, or selected reviewers. 

Practice: Selecting Different Reviewers

537. Send a file for review to one or more reviewers.

538. Open each reviewed document (sent back by the reviewer(s)) and choose Yes to merge the changes into the original file.

539. On the Reviewing toolbar, click the drop-down arrow next to Show.

540. Select Reviewers and you will see a list containing the name of each reviewer. All Reviewers is the default.
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Figure 10 – Review edits made by All Reviewers, or only by selected Reviewers.

541. Keep the checkmark next to the reviewer(s) whose changes you wish to view. Uncheck the names of those reviewers whose changes you don't wish to view.

Accepting and Rejecting Changes Made by One or More Reviewers

Word provides several options for accepting or rejecting changes made to a document by one, or multiple reviewers. You can use the options on the Reviewing toolbar mentioned in the preceding paragraphs to:

· Accept all changes shown in the document.

· Show changes for one reviewer and accept/reject changes before displaying changes made by other reviewers.

· Display all reviewers and accept all changes shown in the document. 

Practice: Accepting and Rejecting Changes

542. Open a document that contains changes made by several reviewers. Make sure the Reviewing toolbar is visible.

543. On the Reviewing toolbar, click Show, Reviewers and un-check all of the reviewers except for one.

544. Press Ctrl+Home to move to the beginning of the document.

545. Click Next on the Reviewing toolbar to move to the first change.

546. Click Accept change and then click Next.

547. Click the down arrow adjacent to the Accept Change button and click Accept All Changes Shown. 

548. On the Reviewing toolbar, click Show, Reviewers and check All Reviewers.

549. Click the down arrow adjacent to the Accept Change button and click Accept All Changes in Document.

Track Changes and Document Security

Word 2003 contains security options that are designed to alert you to the fact, or show whether track changes or comments exist in a document. Both options are located on the Security tab in the Options dialog box shown in Figure 11 (Tools, Options, Security).
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Figure 11 – Both security options are crucial to prevent you from accidentally sending a file with Track Changes or comments.

· Warn Before Printing, Saving Or Sending A File That Contains Track Changes Or Comments. When checked, this option forces Word display a warning when a document containing tracked changes or comments is being saved, sent, or printed.
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Figure 12 – Even if they’re not visible, this warning alerts you to the fact that track changes and/or comments exist in the document. 

· Make Hidden Markup Visible When Opening Or Saving. If a document contains markup and the Reviewing toolbar filter is set to Final, or Original, this security option forces the changes to be visible on Open or Save.

Comments

Word’s Comments feature is a great tool to use in conjunction with Track Changes during the editing and reviewing process. Comments appear in markup balloons in Print Layout view and as highlighted text in Normal view. You can insert comments using the Reviewing toolbar, or by choosing Comment from the Insert menu. Comments made by multiple reviewers can be shown in different colors. 

Practice: Adding and Deleting Comments

550. Create a new document and switch to Print Layout view.

551. Type I direct that neither of the foregoing persons be required to furnish any surety on her or his bond as such guardian.
552. Select the word persons and from the Insert menu choose Comment.

553. In the comment balloon type Jane Smith and Rebecca Jones.

554. Select the word guardian and from the Reviewing toolbar click Insert Comment.

555. Type Mr. Robert Stevens. Notice that the comments are numbered sequentially.

556. Switch to Normal view. Click Reviewing Pane on the Reviewing toolbar and notice the two comments appear at the bottom of the document. 

557. Switch back to Print Layout view and press Ctrl+Home to move to the beginning of the document. 

558. Click Next on the Reviewing toolbar to move to the first comment.

559. Click the down arrow adjacent to Reject Change/Delete Comment and choose Reject Change/Delete Comment.

560. Alternate-click the second comment and choose Delete Comment from the shortcut menu. When you delete comments from a document, Word automatically renumbers the remaining comments.
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Figure 13 – You can alternate-click a comment to edit or delete it.

Troubleshooting Track Changes

I just opened a document and Track Changes is enabled - Why?

Track Changes was enabled when the document was last closed. To turn it off, double-click TRK on the Status bar, press Ctrl+Shift+E, or select Track Changes from the Tools menu. If none of those options work, then the document is probably protected for Track Changes. From the Tools menu, choose Unprotect Document to turn off Track Changes.

Four people have edited the document. How can I tell who made which edits?

Pause the mouse pointer over the edit and a screen tip will appear showing you the author, date, and time of the edit. Each new editor (up to 8 people) gets a unique color, so once you find out which person goes with which edit color, you can quickly tell who made the edits. 

I need to send this document to a client. How do I get rid of all the editing marks?

Use the buttons on the Reviewing toolbar to accept or reject the changes. You can accept all changes, reject all changes, or go through each proposed change one by one and make the appropriate choice. To open the Reviewing toolbar, alternate-click any active toolbar and choose Reviewing.

Mail Merge

What You Will Learn

After completing this lesson, you will be able to:

· Open and Identify Key Components of the Mail Merge Task Pane

· Use the Mail Merge Task Pane

· Create a Data Source and Form Letter Using 

· Create a Label Merge Using Outlook Contacts

· Create and Save a Word Table as a Data Source

· Troubleshoot Mail Merge

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Payne’s Word 2003 for Law Firms Master Series course. www.payneconsulting.com 

Additional Online Resources

· Microsoft Knowledge Base Article: Frequently Asked Questions About Mail Merge
http://support.microsoft.com/default.aspx?scid=kb;en-us;826838&Product=wrd2003
· Microsoft Office Online Training: Use Mail Merge for Mass Mailings and More
http://office.microsoft.com/training/training.aspx?AssetID=RC011205671033&CTT=4&Origin=CR061958171033
· Microsoft Office Online: Mass Mailings and Mail Merge
http://office.microsoft.com/assistance/category.aspx?TopLevelCat=CH790018161033&CategoryID=CH060832701033&CTT=4&Origin=CH060832631033
· Microsoft Office Online: Word Mail Merge: A Walk Through the Process
http://office.microsoft.com/assistance/preview.aspx?AssetID=HA010349201033&CTT=4&Origin=CH060832701033
· Microsoft Knowledge Base Article: How To Use Mail Merge to Create Mailing Labels
http://support.microsoft.com/default.aspx?scid=kb;en-us;294684&Product=wrd2003
· Microsoft Office Online: Troubleshoot Mail Merge
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051877791033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
Mail Merge Overview

Mail Merge is a feature that legal professionals rely on to create form letters, labels and envelopes. It can even be used to create mass e-mail messages and directories. In order to perform a mail merge, two items are required – a main document and a data source. The main document contains merge fields that pull variable information directly from the data source.

	[image: image191.wmf]
	Note: The data source used in a mail merge can be created from many different types of files, but the most commonly used are Word files, Excel files, Access files, comma delimited files and Outlook Address Books. You can merge any of these file types with a new or existing main document to complete a merge.


Mail Merge Task Pane

The Mail Merge Task Pane is the central location for using the mail merge feature in Word. It provides a six step process for choosing and setting up the main document, selecting and modifying a data source and other options such as sorting and filtering recipient lists, selecting envelope and label types and more. The Mail Merge Task Pane can be opened from the Tools menu by choosing Letters and Mailings and selecting Mail Merge.

Practice: Opening the Mail Merge Task Pane

561. Create a new document. From the Tools menu, choose Letters and Mailings and select Mail Merge.
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Figure 1 – Follow each step in the Mail Merge Task Pane to create merge letters, envelopes, labels, e-mail and more.

Using the Mail Merge Task Pane

The Mail Merge Task Pane is a tool designed to help make using Word's Mail Merge feature more interactive and intuitive. The task pane consists of six steps that lead you through the entire merge process.

· Step 1 – Select a Document Type. Choose the type of document you'll be merging with the data source. The choices include: Letters, E-mail messages, Envelopes, Labels, and Directories.

· Step 2 – Select Starting Document. Select the main document. The choices include: Use the Current Document (document in active window), Start from a Template (open the Templates dialog box and choose one of Word's built-in templates or a custom template), or Start from an Existing Document (open the default document folder or navigate to a document folder and select a main document).

· Step 3 – Select Recipients. Choose the type of data source for the merge. Choices include: Use an Existing List (an existing data source saved to a local folder or document management system), Select from Outlook Contacts (use names and addresses from the Outlook Contacts folder), Type a New List (create a new data source -.mdb file - using Word's data form).

· Step 4 – Create Main Document. Type the body of the document and insert the merge fields in the appropriate spots. The choices for this step vary depending on the type of main document you're creating and include: Write Your Letter, Write Your E-Mail Message, Arrange Your Envelope, Arrange Your Labels, and Arrange Your Directory.

· Step 5 – Preview the Main Document. Preview the main document with the merge fields inserted prior to merging.

· Step 6 – Merge the main document with the data source to create the final merged document.

Use the Mail Merge Task Pane to Create a Form Letter

You can use the Mail Merge Task Pane to merge an existing data source with an existing main document, or you can start from scratch. Once you've created a data source, you can save it, add to it, and use it repeatedly to create merged letters, labels, envelopes, or any other type of document you frequently create, such as stock certificates.
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	Note: All of the exercises use local Windows folder management techniques to save and open documents. If your firm uses a document management system, you can still follow along using the save/open procedures specific to your document management system.


Practice: Creating a Form Letter and Data Source With Mail Merge 

562. Create a new document.

563. From the Tools menu, choose Letters and Mailings and choose Mail Merge to open the Mail Merge Task Pane.

564. Under Select Document Type, choose Letters and click Next: Starting Document on the bottom of the task pane.

565. Under Select Starting Document, choose Use the Current Document and click Next: Select Recipients.

566. Under Select Recipients, click the third option, Type a New List and then click Create. This will be the data source for the merged document. The New Address List dialog box is shown in Figure 2.
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Figure 2 – Create a new data source using the New Address List dialog box. 

567. In the New Address List dialog box, click Customize to remove some of the default merge fields from the list. Select and delete all of the merge fields except for First Name, Last Name, Address Line 1, City, State and Zip. (To do this, select the Field Name and click Delete.)
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Figure 3 –Delete unwanted field names and, if necessary, rearrange the order of the field names using the Move Up and Move Down buttons. 

568. Click OK to close the dialog box.

569. Create a new entry, filling in each field. Use TAB to move to the next field. Use Shift+TAB to move to a previous field. 
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Figure 4 – Create as many entries as necessary, or add entries at a later time.

570. Press Enter, or click New Entry to repeat the process.

571. Click Close to open the Save Address List dialog box. Save the file to C:\My Documents\My Data Sources (or save and profile it to your document management system).

572. Name the list Main Data Source and click Save. By default Word saves it as an .mdb file.

573. Click OK to close the Mail Merge Recipients dialog box and click Next: Write Your Letter at the bottom of the task pane to move to the next step in the process.

574. Place the insertion point at the point in the letter where you want each recipient's name and address to appear, and in the task pane, click Address Block to insert the consolidated field.
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	Note: The Address Block field combines several fields into one field. If you want more control over the placement of individual name and address fields, click More Items and insert the fields into the document individually.
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Figure 5 – The Address Block field combines the First and Last Name, Company Name, Address, City, State and Zip Code fields into one field.

575. Choose the appropriate format for the address block and click OK.
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Figure 6 – Set options particular to the type of merge you will perform.

576. Press Enter twice and then click Greeting Line.
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Figure 7 – Set options to control how formal the greeting will be.

577. Choose an appropriate Greeting Line format and click OK.

578. Click Next to Preview the letter as shown in Figure 8.
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Figure 8 – Click Exclude This Recipient if you don’t want to include the current recipient in the merged document.

579. Under Preview Your Letters, click the double-arrows to move between recipients. You can also click Edit Recipient List to add or remove recipients.

580. Type the body of the letter and then click Next: Complete The Merge.

581. Click Print to Merge and print all of the records simultaneously, or click Edit Individual Letters to merge without printing. This allows you to review the final document before printing.
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Figure 9 – Merge All Records, just the current record, or a range of records.

582. Click OK to complete the merge.

583. The merge document appears as a separate file. Each record is separated by a Next Page Section break.

Create a Merge Using Outlook Contacts

One of the benefits of storing contact information in Outlook is being able to use it as a data source for different types of merges. Outlook contacts constitute a ready-made data source and can be merged to create form letters, envelopes, labels and directories. You can even use the e-mail field in each Outlook contact to create a form e-mail.

Practice: Using Outlook Contact Data to Create a Label Merge

584. Create a new document. From the Tools menu, choose Letters and Mailings and select Mail Merge.

585. In the Mail Merge Task Pane under Select Document Type, click Labels and then move to the bottom of the window and click Next: Starting Document.

586. In the next pane under Select Starting, click Change Document Layout and click Label Options.

587. In the Label Options dialog box, select Avery 5162 under Product Number and click OK.
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Figure 10 – Choose a label from the Product Number list, or click New Label and create a custom label. 

588. Click Next: Select Recipients to move to Step 3.

589. Under Select Recipients, click Select from Outlook Contacts.

590. From Select from Outlook Contacts, click Choose Contacts Folder.
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Figure 11 – If you have access to more than one Contacts folder, select the one you wish to use as the data source and click OK.

591. Select the appropriate Contacts folder (default is Contacts) and click OK. Click OK to close the Mail Merge Recipients dialog box.

592. Click Next to move to Step 4: Arrange Your Labels.

593. In the next task pane, click Address Block to insert the address information from your contacts folder into the Label sheet. Click OK.

594. From under Replicate Labels, click Update All Labels.
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Figure 12 – Click Update All Labels to copy the layout of the first label to all other labels.

595. Click Next to move to Step 5: Preview Your Labels. If you need to add or remove recipients from the Label sheet, click Edit Recipient List from Make Changes and make the appropriate changes.

596. Click Next to move to Step 6: Complete the Merge.

597. Click Print to merge and print the labels. Click Edit Individual Labels to complete the merge without printing. Click OK.

	[image: image206.wmf]
	Note: After editing individual labels, you can print using Word's Print dialog box.


598. Make any changes to the merge document and print.
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Figure 13 – Word uses tables to create the label document. Use any of the available alignment and formatting tools in Word to adjust the label information if necessary.

Create a Data Source Using Word Tables

One of the easiest types of data sources to setup and maintain is a Word table. For example, you could use a table to create a data source containing the variable field information generally used in stock certificates. Once the data source is setup and saved, you can merge it with the stock certificate form to create stock certificates.

Practice: Saving a Word Table as a Data Source

	[image: image208.wmf]
	Note: For more information about working with tables read the section, Tables In The Legal Environment.


599. Create a new document.

600. From the Table menu, choose Insert and select Table. Create a table with 4 columns and 2 rows. Click OK.

601. In the first cell of the first row, type Company. Press TAB to move to the next cell in the first row.

602. Type Stock Type and press TAB.

603. Type No. of Shares and press TAB to move to the last cell in the first row.

604. Type Issue Date.

605. Click in the first cell of the second row and type Microsoft and press TAB.

606. Type Common, press TAB and type 500 and press TAB.

607. Type 5/1/04 and press TAB to create a new row.

608. From the File menu, choose Save to open the Save As dialog box. Navigate to C:\ My Documents (or profile and save the document to your document management system).

609. In the File Name box, type Stock Certificate Data and click Save.

610. Add as many records as you need to complete the data document. (You can always add additional entries later.)

611. Save and close the document.

Practice: Using the Mail Merge Task Pane to Create Stock Certificates

	[image: image209.wmf]
	Note: This exercise assumes that you have an existing stock certificate form. If you do not have one, you will need to create one before you start this exercise or you can use a blank document.




612. Open a stock certificate form you regularly use to create stock certificates. (Not the data source created in the preceding exercise but the form itself.)

613. From the Tools menu, choose Letters and Mailings and Mail Merge to open the Mail Merge Task Pane.

614. Under Select Document Type, select the default, Letters, and click Next at the bottom of the task pane to move to Step 2.

615. Choose Use the Current Document and click Next to move to Step 3.

616. Select Use an Existing List from Select Recipients and click Browse to open the Select Data Source dialog box shown in Figure 14.
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Figure 14 – Browse to the correct folder, select the data file and click Open.

617. Navigate to the folder you saved the data source document to in the preceding exercise (or open it from the document management system).

618. Select Stock Certificate Data.doc and click Open.

619. Click OK to close the Mail Merge Recipients dialog box.
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Figure 15 – Uncheck the records you don’t wish to include in the mail merge.

620. Click Next to move to Step 4.

621. Under Write Your Letter, click More Items to open the Merge Field dialog box shown in Figure 16.
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Figure 16 – Position the insertion point at the place in the stock certificate form where there first field should be located. Select the field, click Insert and repeat the process until all of the fields are positioned correctly.

622. Place the insertion point in the appropriate location in the stock certificate form. Select and insert each merge field.

623. Click Next at the bottom of the task pane to move to Step 5.

624. Preview the stock certificate(s), and if necessary, click Edit Recipient List to add or remove recipients.

625. Click Next to move to Step 6 – Complete the Merge.

626. In the final step in the Mail Merge process, click Print to merge and print or Edit Individual Letters to merge and print later.

627. Click OK.

Troubleshooting Mail Merge

Creating an e-mail merge a message appears asking if I want to allow access to my Outlook addresses.

The message you see is a security measure designed to protect you against computer viruses that replicate through e-mail.
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Figure 17 – The security warning is designed to prevent malicious viruses from accessing your e-mail addresses in Outlook.

Since Word is the program trying to gain access to the e-mail addresses, select the Allow Access For check box and select the amount of time you need to complete the merge. Click Yes and then, if prompted again, continue clicking Yes until the merge is complete.

	[image: image214.wmf]
	Note: This warning will not appear if you send the message in HTML format, which is an option in the Merge To E-mail dialog box.


Printing merge document and merge fields print instead of actual data.

The option to Display Field codes (instead of results) is turned on. To turn this setting off, select Options from the Tools menu and select the Print tab. Under Include With Document, turn off (clear) the Field Codes check box.

Need to restore a merge document back to a regular document.

If you need to restore mail merge main document back to a regular document you can do so by following these steps.

628. Open the mail merge main document. Alternate-click any active toolbar and choose Mail Merge from the list to display the Mail Merge toolbar.

629. On the Mail Merge toolbar click the Main Document Setup button [image: image215.bmp].

630. Click Normal Word Document and click OK.

Troubleshooting Legal Documents

What You Will Learn

After completing this lesson, you will be able to:

· Troubleshoot Numbering

· Troubleshoot Styles

· Troubleshoot Complex Documents

· Troubleshoot Sections

· Troubleshoot Headers and Footers

· Troubleshoot Tables

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Payne Word 2003 for Law Firms Master Series class. www.payneconsulting.com 

Addition Online Resources

· Microsoft Office Online: Troubleshoot Page Breaks and Section Breaks
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051885581033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Headers and Footers
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051864201033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Comments, Tracked Changes and Compared and Merged Documents
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051889601033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Tables
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP052567341033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Line And Paragraph Spacing
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051884381033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Footnotes and Endnotes
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051862471033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Bulleted and Numbered Lists
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051860501033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Online: Troubleshoot Table of Contents
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP051893091033&CTT=1&Origin=EC790000701033&QueryID=8Ub5-x_mv0&Query=troubleshoot&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
Overview

This chapter provides information on how to troubleshoot issues relating to numbering, styles, complex documents, sections, header/footer, and tables.

Troubleshooting Numbering

Word provides several methods for applying and formatting numbered lists. The following section discusses various topics have been extracted from the individual chapters and are related to some of the more common issues that have been known to cause frustration for legal professionals working with numbered lists.

Creating Space between List Items without Turning off Numbering

The best way to insert space between list items is to create the list first (without space) and then edit the list to add the space between the items.

Practice: Creating Space Between List Items

631. Create a new document. Click the Numbering button on the Formatting toolbar to start an automatic numbered list.

632. Type Projects and press Enter.

633. Type Costs and press Enter.

634. Type Supplies.
635. Select all of the list items.

636. From the Format menu, choose Paragraph and select the Indents and Spacing tab.

637. Under Spacing, set the Space After to 12 pts using the spinner box. You can also type a value directly into the box. Click OK.
638. Place your cursor at the end of the last list item and press Enter. Notice that Word automatically applies the correct amount of Space After between the preceding list item and the last item. Each numbered list item is now separated by 12 pts. of space. 

Setting Tab Space After in Outline Schemes

In versions of Word prior to 2002, every time you customized an outline numbered scheme, a .25" tab would be inserted between the number and the text – overwriting the tab setting previously applied. This bug was the source of much frustration since the tab (which in legal circles came to be known as the Jason Tab) would continually re-appear and, each time, would have to be manually cleared.

This bug was addressed and fixed through the addition of the option Tab Space After, located in the Customize Outline Numbered List dialog box. This option lets you set the space between the number and the text for each level of an outline.

Practice: Modifying the Set Tab Space After

Create a new document.

639. From the Format menu, choose Bullets and Numbering and select the Outline Numbered tab.

640. Select the second gallery position on the top row and click Customize. (You may need to click Reset in order to follow along with the exercise.)

641. Under Text Position, notice that the setting for Tab Space After for Level One is set to 0.5", which allows one half inch of space between the number and text.

642. Select each of the levels and notice how the value for Tab Space After changes accordingly for Aligned At and Indent At.
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Figure 1 – You can specify the position of the tab space after text in Word 2003.

Using Style Separator to Separate Heading and Non-Heading Text

Using Word’s heading styles linked to outline numbering is the fastest and easiest way to generate a table of contents. A common practice in law firms and government offices is to use outline numbered styles for heading text that include numbering and other formatting such as bold and underline. Often times, the paragraph text will immediately follow the heading text on the same line, or in the same paragraph. Since the paragraph text is also formatted with the same heading style, Word tries to place the entire paragraph into the table of contents.

Word 2003 has a command called the Style Separator that allows you to separate heading text from the following plain text easily. The Style Separator allows you to include two or more paragraph styles on the same line, without having to insert and format a paragraph mark as hidden between the two styles. The feature does not appear by default on any menu or toolbar, but it can be added.

Practice: Add Style Separator to the Standard Toolbar

From the Tools menu, choose Customize and then select the Commands tab. Click Rearrange Commands (Figure 2).
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Figure 2 – Click Rearrange Commands to add, remove or rearrange menu commands and toolbar buttons.

643. Under Choose a menu or toolbar to rearrange, select Toolbar: Formatting as shown in Figure 3.
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Figure 3 – In Word 2003 it’s no longer necessary to drag-and-drop a command to a menu or toolbar.

644. Click Add to display the Add Command dialog box. Under Categories, select All Commands, under Commands, InsertStyleSeparator. Click OK to complete to process.
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Figure 4 – Using the Style Separator to separate heading text from non-heading text within the same paragraph makes creating a table of contents much easier.

Practice: Using Style Separator to Separate Heading Text from Non-Heading Text

645. Create a new document and turn on Show/Hide, if necessary. (You must complete the preceding exercise to follow this exercise.)

646. Type Introduction and press Ctrl+Alt+1 to apply Heading 1 style to the first paragraph. Press Enter.

647. Type Statement of Facts and press Ctrl+Alt+2 to apply Heading 2 style to the second paragraph and click the Style Separator button on the Standard toolbar.

648. With the insertion point still within the text, click the Style Separator button. Word automatically inserts something that looks like a paragraph mark with a dotted border surrounding it.

649. Click to the right of the hidden paragraph mark and type This is non-heading text and will not appear in the table of contents. Press Enter.

650. Type Argument. Apply Heading 2 style by pressing Ctrl+Alt+2.

651. Click Style Separator and type This is also non-heading text and will appear here but not in the table of contents. Press Enter.

652. From the Insert menu, choose Reference, Index And Tables. Select the Table Of Contents tab and click OK. Text formatted with Heading styles are inserted into the table of contents. Text that appears after the Style Separator is not included.

Troubleshooting Styles—Some Common Issues

Understanding the proper use and application of styles is the most effective way to harness the true power of Word. However, there are a few issues related to styles that can lead to confusion if not properly understood.

A Style Has Changed Unexpectedly – Three Possible Reasons

1)
Check to see if automatic updating is turned on for the style. When Automatically Update is enabled, any direct (manual) formatting applied to a style automatically updates the style and affects all of the paragraphs within the document formatted with that style. For this reason this option should rarely be turned on. To turn off the option, do the following: From the Format menu, choose Styles and Formatting. Scroll through the list of styles in the Styles and Formatting Task Pane and locate the style. Click the down arrow adjacent to the style and choose Modify to open the Modify Style dialog box. Clear the option Automatically Update and click OK.

2)
The style may have been based on another style that was modified or no longer exists. Changes made to a base style affect all of the other styles based on that style. For example, if you change the font of the Normal style to Arial, Word changes the font for the styles used in footnotes, headers, footers, and page numbers (just to name a few) since these styles are all based on the Normal style. If you don't want a specific style to change in the event that the base style is modified, set the style up so that it is not based on anything. To do so, open the Modify Style dialog box, select the style you wish to modify and select No Style from the Style Based on drop-down list.
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Figure 5 – Unless you want most of the styles in your document to change, avoid modifying the Normal style since so many styles are based on it.

3) If you change the styles in a template and then reopen a document based on that template, the styles in the current document may become updated based on their new definitions in the template. If the option Automatically Update Document Styles is turned on, the styles in the original template used to create the document are copied back into the document, overwriting any changes that might have been made to the styles in the document. If you don't want the styles in documents updated based on changes to the styles in the base template, from the Tools menu, choose Templates and Add-Ins clear the option Automatically Update Document Styles.

	[image: image221.png]



	Caution: If the template containing the style definitions is missing or damaged, the current document will use the style definitions from the Normal template.


Cannot See Some Styles Even Though Show List is Set to All Styles

By default, the All Styles option in the Show list of the Styles And Formatting Task Pane does not show every built-in Word style, such as Footnote Text, TOC styles, and so on. To see the complete list of Word’s built-in styles, choose Custom from the list, select Show All, and click OK.
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Figure 6 – Click Show All to make all of Word’s built-in styles visible in the Styles and Formatting Task Pane.
Applying a Style turns off Bold, Italic, or Underlining

Sometimes when applying a style that contains specific font attributes to text with the same font formatting, reverse formatting occurs. For example, let's say you apply a style that contains bold formatting to a paragraph that also contains some bold text — sometimes the bold formatting on the existing text is 'turned off.' This problem will not occur if you apply character formatting — either through a character style or direct formatting — AFTER you apply the paragraph style. The rule of thumb is to apply the style first, then select the text and apply the direct formatting.

	[image: image223.wmf]
	Tip: To make sure that no direct formatting has been applied to document text, select the text you wish to affect and press CTRL+Spacebar. This keyboard shortcut removes manually applied character formatting from selected text 


Paragraphs with the Same Style Applied Look Different

Sometimes it is difficult to determine why two paragraphs formatted with the same style look different. Typically, this results when one paragraph has direct formatting applied. There are two types of direct formatting – character and paragraph. Character formatting is applied to text. Paragraph formatting is applied to paragraphs. Selecting some text (not the entire paragraph) and clicking Bold is an example of direct character formatting. Changing the Space After for a paragraph from the Paragraph dialog box is an example of direct paragraph formatting.

To remove direct formatting for both character and paragraph formatting, select both the paragraph including the following paragraph mark and press Ctrl+Spacebar and then Ctrl+Q. The keyboard shortcut CTRL+SPACEBAR removes any directly applied character formatting. CTRL+Q removes any directly applied paragraph formatting.

Troubleshooting Complex Documents

The following section examines some of the issues related to working with long, or complex documents. 

Page Numbers For My Table Of Contents Are Incorrect

It’s important to turn off Show/Hide and hide hidden text before generating a table of contents, or for that matter a table of authorities. If Show/Hide is enabled, the pagination might change and produce an inaccurate result in the TOC.
I have a reference to a bookmark but my document has an error that says "Error! Reference source not found
This error occurs when the referenced bookmark has been deleted and no longer exists. To see if this is the case, from the Insert menu, choose Bookmark and look for the bookmark that is being referenced.

Multiple reviewers have made changes to my document and added comments. Is there any way to filter the comments by reviewer?

Comments made by different reviewers appear in different colors. You can move from one comment to the next by clicking the Previous and Next buttons on the Reviewing toolbar. You can filter the comments of different reviewers directly from the Reviewing toolbar. Click the down arrow adjacent to Show and select Reviewers from the list. From the expanded list choose which reviewers comments you wish to make visible.

[image: image224.png]Finsl Showing Markup

[show -] &2 9 2 - % -

Y23

Finsl

orignal

Comments

Ink Annctations

Insertions and Deletions

|

Eormatting
Revieners Al Reviemers
Balloons Brian Lacey

Reviewing Bane

options.

[m]m]

Jean Sitmans

Michael Smith





Figure 7 – Choose which reviewers comments you wish to make visible.

Why do I see { TOC \o "1-3" } instead of my table of contents? (Or alternately, { TOA \h \c 1 \p \f } instead of a table of authorities.) ?

What you are seeing is the field code that Word uses to complete the resulting table of contents or table of authorities. Click inside the field code and press Shift+F9 to toggle the field code back to the result of the code or press Alt+F9 to toggle all field codes in the document.

	[image: image225.wmf]
	Tip: You can also turn off the option to view Field Codes (instead of results). From the Tools menu choose Options and select the View tab. Turn off (uncheck) the option to view Field Codes.


I deleted a footnote, but now the footnote numbering seems to be off by one.

When you delete a footnote, you must delete the reference mark from within the document text, NOT the footnote text at the bottom of the page or Footnote pane. If you delete the footnote text instead of the reference mark, Word will not remove the footnote reference mark from the document (even though the text of the footnote and the reference mark will be removed from the bottom of the page) and as a result the footnote numbering will be off. To correctly remove a footnote, highlight the reference mark within the document and press Delete. The other footnotes in the document will automatically renumber.

Troubleshooting Sections and Headers and Footers
Briefs, agreements, contracts and other types of documents often contain multiple sections with different information stored in the header and footer. The following section examines some of the common questions legal professionals face when working with these features.
I clicked the Show Next button on the Header and Footer toolbar but did not move to the next section of the document.

Depending on the setup of the document, the button could move from a section’s first page header to the same section header when the Different First Page option is selected or from an odd to even header when that option is selected.

What takes precedence – the From Edge setting for the Header and Footer, or the Margin settings for the page?

The From Edge measurements for the header and footer establish the boundary where the header should start and where the footer should end in relation to the edge of the page. The size of the header and footer is controlled by the contents of each. If the From Edge setting for the header or footer is greater than the top or bottom margin setting, the From Edge setting will control the position of text relative to the top of the page. For example, if the top margin is set to 1” and the From Edge setting for the header is 1.5”, document text would be positioned 1.5” from the top of the page. However, if there is nothing in the header, the text would be 1” from the top.
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Figure 8 – The Layout tab on the Page Setup dialog box contains options for working with headers and footers.
Headers and Footers Don't Appear In the Document

Headers and Footers are not visible in Normal view. To view the headers and footers in your document, switch to Print Layout View or Print Preview.

I changed the left and right margin settings from 1.25” to 1” and now the information in my header and footer isn’t aligned properly

If you change the left and right margins from the default 1.25” to 1”, the default tab positions in the header and footer layer (left, center, right) will need to be adjusted accordingly. From the View menu choose Header and Footer and click and drag each margin setting on the horizontal ruler to the correct location.
Troubleshooting Tables

Tables are used extensively in many different types of legal documents. The following section discusses various topics related to some of the more common issues that have been known cause frustration for legal users working with tables.
I want to use decimal tabs in my table to line up the numbers in the last column, but when I do, the text in the other columns look out of alignment with the numbers.

Do not select columns containing text when setting a Decimal tab. Since text cannot contain decimals, Word will assume that the decimal is at the end of the text. This will cause the text to be out of alignment with the numbers in the cells. To align text, use paragraph alignment or another type of tab.
I removed all of the borders from my table but they still appear when I view the document on-screen
Table gridlines are turned on. Gridlines are non-printing borders designed to help you identify the cell boundaries in a table where the border lines have been removed. From the Table menu, choose Show Gridlines. If Gridlines are already visible, the menu command will be Hide Gridlines. The command works as a toggle.
Some of the rows in my table keep breaking across pages and the information ends up on two different pages. How can I prevent this from happening?

To prevent page breaks from being inserted within any of the rows in a table, select the entire table (Table menu, choose Select, Table). Clear the option to Allow Rows To Break Across Pages. If you add new rows to the table after clearing this option, the new rows will also have this formatting applied.
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Figure 9 - If the option Allow Row To Break Across Pages is checked, text can break across a soft page break. If the option is not checked, the row containing text that would have broken across the page is moved in its entirety to the next page.
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	Caution: Turning off the option Allow Row to Break Across Pages does not prevent cells from breaking when hard page breaks are inserted. It's also important to note that if you have more than one page of text in a single cell, a soft page break will occur somewhere in the cell even if Allow Row to Break Across Pages is turned off.


I keep trying to delete the table from the document, but only the text is being removed—not the entire table.
If you select the entire table and press Delete, only the text will be removed, not the table itself. The only way to delete a table is from the Table menu, or by selecting the table and the paragraph directly above or below, and then pressing Delete.

How can I get the first row to repeat at the top of each page throughout the table?

Use the command Heading Rows Repeat from the Table menu to ensure that the first (heading) row appears at the top of each page throughout the entire document.

Practice: Create Table Headings

1. Create a new document and switch to Print Layout view.

2. From the Table menu, choose Insert and select Table.

3. Insert a table with three columns and 250 rows.

4. In the first cell of the first column, type City.

5. In the first cell of the second column, type State.

6. In the first cell of the third column, type Postal Code.

7. Select the first row of the table. From the Table menu, select Heading Rows Repeat. Scroll through the document and notice that the first row repeats at the top of every page.

How do I stop my table columns from resizing as I type?

By default, table columns in Word 2003 automatically resize to accommodate text or graphics. If you type a word that is longer than the width of the column, the column adjusts to accommodate the text. If you don't want the columns to resize as you type, do the following:

Click anywhere in the table. From the Table menu, choose Table Properties and select Table.

653. Click Options and clear Automatically Resize To Fit Contents.
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Figure 10 – You can also use Table Options dialog box to 
create default cell margins and set spacing between cells.

I received a document from outside of the office and some of the text in one of the tables is cut off.

The text is being cut off because the row height is set to an exact value and the font size used in the table is larger than that value. To fix this, select the table, and from the Table menu, choose Table Properties, and select the Row tab. Make sure Row Height Is has been set to At Least, not Exactly.

Is it possible to sort information within the same cell?

The Sort feature has been greatly improved in Word. If you have two words (say first name and last name) in one cell, you can sort by first or last name. All you have to do is tell Word how your fields are separated: by comma, tab, or some other type of delimiter, such as a space.
Practice: Sorting Information by Word

Insert a one-column, four-row table and type the following names into each of the four cells in the column:

Mike Smith
Katherine Jones
Jennifer Michaels
Robert Ashcomb

654. From the Table menu, choose Sort, and click Options.
655. In the Sort Options dialog box, choose to separate fields by Other, and press Spacebar in the Other box. Click OK.
656. Select Word 2 from the Using drop-down list. This instructs Word to sort by the second word in the cell.
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Figure 11 - The Sort dialog box includes options to sort by words or fields.

657. Click OK. Word sorts the list by the last name field, which is the second word in the cell. If you did not see the option to sort by different words, click OK to perform the sort, redisplay the Sort dialog box, and repeat steps four through six.

Introduction to 
Smart Tags and the Research Task Pane

What You Will Learn

After completing this lesson, you will be able to:

· Understand and Recognize Smart Tags

· Work with Smart Tags Options

· Use Word's Built-In Smart Tags

· Find Custom Smart Tags

· Use the Research Task Pane

Additional Written Resources

· Word 2003 For Law Firms by Payne Consulting Group. 
ISBN: 0‑9753368‑0‑0 and Payne Word 2003 for Law Firms Master Series course. www.payneconsulting.com 

Additional Online Resources

· Microsoft Office Online: More Effective Legal Research in Office 2003
http://office.microsoft.com/assistance/preview.aspx?AssetID=HA010776281033&CTT=4&Origin=CH010918561033
· Microsoft Office Online Training: See What You Can Do with the Research Service
http://office.microsoft.com/training/training.aspx?AssetID=RC010740391033&CTT=4&Origin=CR061958171033
· Microsoft Office Marketplace: LexisNexis: The Total Research System For Legal Professionals
http://office.microsoft.com/marketplace/portalpreview.aspx?AssetID=EM010954841033&CTT=1&Origin=EC790000701033&QueryID=bWb5MoSWD0&Query=research&Scope=EP%2cEM
· Microsoft Office Online: About Smart Tags
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030833041033&CTT=1&Origin=EC790000701033&QueryID=yRb5pYhL-0&Query=smart+tags&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Knowledge Base Article: General Information About Smart Tags
http://support.microsoft.com/support/kb/articles/q276/0/07.ASP
· Microsoft Office Online: Troubleshoot Smart Tags
http://office.microsoft.com/assistance/preview.aspx?AssetID=HP030833261033&CTT=1&Origin=EC790000701033&QueryID=yRb5pYhL-0&Query=smart+tags&Scope=TC%2cHP%2cHA%2cRC%2cFX%2cES%2cEP%2cDC%2cXT
· Microsoft Office Marketplace: Available Smart Tags
http://office.microsoft.com/marketplace/PortalProviderPreview.aspx?AssetID=EY010504821033
Overview

Smart tags are a feature in Word that recognize and label certain types of data in Word documents (and other office applications). Person Names, addresses, recent Outlook recipients and even financial symbols can all be labeled with smart tags. Data recognized by smart tags appears underlined with a smart tag indicator line. To perform an action on data labeled with smart tags click the Smart Tag Actions button and choose an option from a drop-down list. With smart tags you can instantly create contacts, send e-mail, insert addresses, check stock quotes and even get driving directions. You can download additional smart tags that are legal specific such as those provided by LexisNexis® and Thomson West™.

The Research Task Pane is new to Word 2003. It provides you with the ability to quickly look up information using a number of different research and references sites including Encarta dictionary and encyclopedia, Factiva and MSN Search and much more. In Word 2003, both the Thesaurus and Translation features have also both been incorporated into the Research Task Pane. 

Smart Tags Options

The Smart Tags tab on the AutoCorrect dialog box contains Word's complete list of built-in smart tag recognizers. You can use the options found in the dialog box to enable and disable individual recognizers, recheck a document for smart tags, turn off smart tags, remove smart tags from a document and even search Microsoft's Web site for additional smart tags.

[image: image231.png]AutoGorrect

AutoCorrect AutoFormat As You Type
AutoText AutoFormat Smrt Tags

Word can recogrize certain types of data in your document. For each
recogrized type, you can perform actions with thet data.

el EexE Wit smart Fags!

Recogrizers;

Dte (Smart tag ists)

Finsncial Symbol (smart tag fsts)
Person Name (Englsh)

Person Name (Outlook -l recpints)
Place (Engish)

Telephone Number (Smart tag lists)
Time (smart tag fsts)

Recheck Document More Smart Tags.

Maore Smart
Tags

Remave Smrt Tags Save Options.

how Start Tag Actons buttons





Figure 1 – Smart tags recognize and label certain types of data.

Practice: Setting Smart Tags Options

658. From the Tools menu choose AutoCorrect Options and select the Smart Tags tab.

659. Check the option Label Text With Smart Tags.

660. Check (enable) each of the recognizers.

661. Check the option Show Smart Tag Actions Buttons. Click OK.

Use Person Name Smart Tag

When you type the name of a person stored in your Outlook Contacts folder into a Word document, the Person Name smart tag displays and allows you to send an e-mail to or schedule a meeting with that person, or insert address information stored in Outlook directly into the document. You can even choose to stop recognizing a specific person’s name.
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Practice: Using the Person Name Smart Tag

	[image: image233.wmf]
	Note: The following exercise assumes that the Person Name smart tag is enabled. From the Tools menu choose AutoCorrect Options and select the Smart Tags tab. Under Recognizers check both Person Name smart tags.




662. Create a new document and type the name of a contact stored in your Outlook Contacts folder.

663. Hover your mouse over the purple dotted line (smart tag indicator) directly beneath the name of the person. Click the Smart Tag Actions button [image: image234.bmp] to expand the Person Name smart tag menu.

664. Select Send Mail from the smart tag menu to create a new e‑mail message to that person.

Stop Recognizing Smart Tags

There may be times when you don’t want Word to recognize names, addresses or other types of data as smart tags. In Word 2003, the smart tag menu contains an additional command that allows you to stop recognizing certain data types as smart tags.

Practice: Stop Recognizing Smart Tags

665. Create a new document. Type:

600 Union St.

Seattle, WA 98101

666. Hover your mouse over the dotted lines that appear beneath the name of the person.

667. Select Stop Recognizing 600 Union St. and from the submenu select As Address.
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Figure 2 – Use either command to stop from recognizing certain data types.

	[image: image236.wmf]
	Note: Choose the first command from the submenu to stop recognizing the data type. Choose the second command if you want to stop recognizing the data as a smart tag. If you choose the second command the smart tag is permanently deleted.


Work with Outlook Contact Information Using Smart Tags

Smart tags were specifically designed to create seamless integration between Office applications. For example, with smart tags, you no longer have to cut or copy and paste contact information from a Word document into an Outlook contact form in order to create a new contact. Instead you can do this from Word by clicking the Smart Tag Actions button above the person's name and choosing Add To Contacts from the action list. You can also insert address information for an existing contact directly into a Word document. Think of how much time this can save when creating client letters, faxes and memos.

Practice: Creating a new contact using Smart Tags.

668. Create a new document. Type the following name and address (substitute an actual person you know):

Sharon Wallace (press Enter)

202 5th Ave. N.E. (Enter)

Seattle, WA  98115 (press Enter twice)

669. Notice that both the name and the address are recognized and labeled. Hover your mouse pointer over the name and click the Smart Tag Actions button.
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Figure 3 – If the person recognized by the smart tag is already an existing contact, you can send an e-mail, or schedule a meeting using the commands on the smart tag menu.

670. Select Add to Contacts and click to open a new contact form.
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Figure 4 – The person’s name and address information automatically fills in. Add any additional information to the contact form and save the changes.

671. Add any additional information to the contact form. Save and Close the newly created contact.

Practice: Using Smart Tags to insert contact information into a Word document.

672. Create a new document. Type the name of the contact created in the last exercise (Sharon Wallace), or the name of an actual contact stored in Outlook.

673. Hover your mouse over the smart tag indicator lines beneath the name and click the Smart Tag action button.

674. Select Insert Address from the Smart Tag menu.

Use Smart Tags to Check Stock Quotes

The financial symbol recognizer automatically identifies financial symbols (i.e., MSFT, IBM, AXP, etc) that have been typed in all caps. Once a symbol has been identified and labeled you can click the Smart Tag Actions button above it and perform a number of different actions including checking the current stock price.

Practice: Checking Stock Quotes using Smart Tags

675. Create a new document.

676. Type MSFT in all caps (or the symbol of a stock you own) and press Enter.

677. Hover your mouse over the purple dotted lines (smart tag indicator lines) and click the Smart Tag Actions button.
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Figure 5 – Use the financial symbol recognizer to get stock quotes, reports and other relevant financial information for a specific company.

678. Select the first command on the smart tag menu, Stock Quote on MSN MoneyCentral. Your Web browser will automatically open to Microsoft’s financial website and will display the current price of the stock along with other related information.
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Figure 6 – Quickly obtain comprehensive stock information from MSN MoneyCentral.

Smart Tag Actions

The following table shows a list of the key data types and corresponding actions that can be performed using smart tags. 

	Names
	Dates
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	Addresses
	Phone Numbers
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Display Map and Get Driving Directions Using Smart Tags

Looking for a specific location in a different city? Late for a meeting across town and need directions? You can use smart tags to display maps of specific addresses and even get door to door directions for any two addresses.

Practice: Get Driving Directions Using Smart Tags

679. Create a new document. Type the following address:

500 Union Ave. (press Enter)

Seattle, WA  98101 (press Enter)

680. Hover the mouse pointer over the address and click the Smart Tag Actions button.
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Figure 7 – Use Smart Tags to display map information and get driving directions.

681. Select Display Driving Directions from the Smart Tag menu and to display the Driving Directions dialog box shown in Figure 8.
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Figure 8 – The address you type in the Driving Directions dialog box is designated as the starting point and the destination address is derived from the smart tag.

682. Type the starting address and click OK. You browser will open to the Microsoft Mappoint web page displaying a map, distance, time and step by step directions.

[image: image247.png]3 MSN Maps & Di
et

ons - Directions

Fil View Favories Tooks Help

Q-0 RRBG S

address €] 1aEndLocatior

7.60969%2¢-122.

esults - Microsoft Intennet Explorer,

33443EStartame

aps & Directio .
(P _Jemai [ save topocketpc
erT o
e Start MapPoint’
- for
5 &
= Uniers)
iscover Distr
Puget  Park mont| [ =
& 2
Sound
K i
o K/ Pt w
ueer] An
I [orosaior
Soite =< Copitol i
End
S rotil |
ttle |
. Pioneer Sqal T
i na
Start: 5107
End: 500 Linion 5t Seatl, WA 38101
Total Distance: 6.0 Mies
Estimated Total Time: 14 minutes
Directions Miles Map
Depart 98107 on Nw 615t 5t o

03

Route

o Tunby-Tun
Directons

« Reverse Directons
 Gek New Directions

Map
o Overvien
o start
o End

Local Resources
o Trafic Maps

o City Guide

o Nearby Businesses
o Weather

Streets & Trips
2004 D

Find even more
places, route muliple
destinations, and
plan trps quickly with
Streats & Trips 2004,

Order Now!





Figure 9 – Get door to door directions using smart tags. 

Additional Smart Tags

In addition to the default set of smart tags built into Word, a number of companies and third-party vendors offer smart tags designed to integrate with Microsoft Office. For example, FedEx has created a set of smart tags that allow you to create shipping labels, track shipments, get shipping rate information and much more directly from Word. Thomson West and LexisNexis have legal specific smart tags for checking cites and other information.

Practice: Finding Additional Smart Tags

683. From the Tools menu choose AutoCorrect Options.

684. Select the Smart Tags tab and click More Smart Tags to open your web browser to Microsoft Office Marketplace – Available Smart Tags.

685. Look through the list of featured third-party smart tag vendors. 

Developing Your Own Custom Smart Tags 

You can develop your own smart tags by downloading the Smart Tag Developer Kit (SDK) from the Microsoft Web site. Visit www.microsoft.com and in the Search box, type Smart Tag and press Enter for more information.

Research Task Pane

The Research Task Pane provides a number of useful reference tools for legal professionals. You can use this task pane to look up information from Encarta’s dictionary or encyclopedia, or perform research using one of the available services such as Factiva, or MSN search. You can even add additional research and reference services to make the task pane more applicable to your area of practice.

In addition to the tools mentioned in the preceding paragraph, you can also use the Research Task Pane to access Word’s Translate and Thesaurus features. Use the Translate feature to translate words, or entire documents (using Web services) and the Thesaurus to search for words that have similar and opposite meanings.

Practice: Using the Research Task Pane to look up information

686. From the Tools menu select Research to open the task pane on the right side of the document window.

687. Under Search For type recent Supreme Court decisions.

688. Click the down arrow directly beneath that text and select All Research Sites from the list. Click the Start Searching button [image: image248.bmp].
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Figure 10 – Use the Research Task Pane to find information about relevant legal issues and recent cases.

689. Click the plus [image: image250.bmp] sign next to each service to expand the list of results.

Translate

In Word 2003, the translation feature has been added to the Research Task Pane. Use the translation tool to translate words, phrases, or even entire documents.

Practice: Using the translation tool

690. Create a new document. Type Today is April 29, 2004.

691. Select the text and from the Tools menu choose Language, Translate.

692. Under From select English (U.S.) from the list of available languages. Under To select Spanish (Spain-Modern Sort).

693. Word automatically translates the sentence to read Hoy es de abril el 29, 2004.
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Figure 11 – If you send an entire document for translation via the Web, it’s still a good idea to have a native speaker check for possible spelling and grammar errors.

Thesaurus

The Thesaurus is a built-in tool that allows you to search for words that have similar and opposite meanings. You can access the Thesaurus by pressing Shift+F7, or by selecting Language from the Tools menu and then selecting Thesaurus from the submenu. Just like the translation tool, the Thesaurus has been incorporated into the Research Task Pane in Word 2003.

Practice: Using the Thesaurus to find synonyms

694. Create a new document and type Litigation.

695. Select the word and press Shift + F7 to display the Research Task Pane. Words that are similar in meaning are listed under Thesaurus in the task pane.
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Figure 12 – The Thesaurus lists all of the words similar in meaning to the one at the top of the task pane.

	[image: image253.wmf]
	Tip: You can also see a list of synonyms by alternate-clicking a specific word and choosing Synonyms from the shortcut menu.


Troubleshooting Smart Tags and the Research Task Pane

Word doesn’t seem to be recognizing any of the names or addresses in my document with smart tags.

The option to label text with smart tags may not be turned on, or, if smart tags had been removed from the document previously you may need to re-check the document for smart tags. From the Tools menu choose AutoCorrect Options and select the Smart Tags tab. Make sure that the option Label Text With Smart Tags is checked. Also, click Recheck document and then OK.

Turned off smart tag options continue to appear in the document.

The document may have been opened on another computer where the smart tags options were enabled. You may have also copied text from another document. From the Tools menu choose AutoCorrect Options and select the Smart Tags tab. Click Remove Smart Tags and click OK.

Getting Someone Else to Review Your Translation

Through the Research Task Pane’s Translation feature, it’s possible to instantly receive a price quote on having a person review the Web translation of your document. Figure 13 shows a translation of this document. At the top is the estimated cost.
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HTTP ://office.Microsoft.com/marketplace/PortalProviderPreview.aspx ?AssetID=EY010504821033

+Mot 2003 Pour Des Cabinets juridiques par le groupe de Payne Consulting.
ISBN : 0-9753368-0-0

Vue d'ensemble

Les étiquettes futées sont un dispositif dans le mot qui identifient et marquent certains types de données dans des
documents de mot (et excelez les bilans). Des noms de personne, les adresses, les destinataires récents de
perspectives et méme les symboles financiers peuvent tout étre marqués avec les étiquettes futées. Les données
identifiées par les étiquettes futées semblent soulignées avec une ligne futée d'indicateur d'étiquette. Pour effectuer
une action sur des données marquée avec les étiquettes futées diquez le bouton inteligent d'actions d'étiquette et
choisissez une option d'une liste drop-down. Avec les étiquettes futées que vous pouvez immédiatement créer des

@ © et




Figure 13 – Get help translating documents.

Seeing Stock Quotes without Leaving Word

You can use the Research Task Pane to get up-to-date stock quotes without leaving your document. From the Tools menu, choose Research. Click the drop-down arrow beneath Search For and select MSN Money Stock Quotes. Type the stock symbol and click the Start Searching arrow.

Show: – Click the drop-down menu to display a list of All Styles, Styles In Use or Available Styles.









