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Overview

Microsoft® Word 2002 includes many powerful and useful accessibility features to make things easier to see on screen and easier to access with the mouse and keyboard. You can also choose sound and speech options that help you work with your documents more effectively. 

Display and Readability

Zoom for readability—In most Office XP programs, including Word 2002, you can zoom in on your files to make information more readable on the screen. You can also choose to view in high contrast to improve legibility.

More ways to improve visibility of items on screen, see:

· Adjust size, zoom, and format options 

· Choose color and sound options 

Keyboard and Mouse

Customize toolbars and menus—Customize toolbars and menu commands to put the most used commands within easy reach to save time and increase productivity. For example, create a toolbar that contains only the buttons and menus you use most often, or, create a custom toolbar button or menu command. 
Use Keyboard Shortcuts—Use keyboard shortcuts to complete some tasks faster and easier 

Save time and keystrokes with AutoComplete—Complete words as you type, add frequently used words and phrases, automatically correct misspelled words, and store and insert text and graphics—automatically—in Office XP. See also:
· Automating Tasks

Sounds and Speech

Word 2002 helps increase productivity by supplementing traditional mouse and keyboard input with voice commands. You can dictate text, make direct formatting changes, and navigate menus using speech and voice commands you input by microphone.

· Use speech recognition—Speech recognition is installed in all Office programs by initially using the feature in Word, or by doing a custom installation. See:

· Installing and Training Speech Recognition 
· Use Microsoft Narrator—You can use the text-to-speech utility Microsoft Narrator while using Word to read aloud menu commands, dialog box options and more—including announcing events on screen and reading typed characters.

More ways to adjust sound options, see:

· Choose sound options 

Using Assistive Technology

If you use assistive technology, be sure to contact your assistive technology manufacturer to check compatibility with Word 2002 and other Office XP programs, and to learn how to adjust your settings to optimize compatibility. See the Search for Assistive Technology Products page (http://www.microsoft.com/enable/at/search.asp) on the Microsoft Accessibility Web site (http://www.microsoft.com/enable/).
Using Keyboard Shortcuts

If you have difficulty using the mouse or find it easier to use the keyboard, you can use the keyboard to move around in menus and toolbars to select commands and buttons.
You can find an extensive list of keyboard shortcuts for Word 2002 and other Microsoft products on the Keyboard Assistance page of the Microsoft Accessibility site at: www.Microsoft.com/enable/products/keyboard/keyboardsearch.asp 

In this section, see step by step guides to:

· View and Print a List of Shortcut Keys
· Show or Hide Shortcut Keys in ScreenTips

· Assign a Shortcut Key to a Command or Other Item

View and Print a List of Shortcut Keys
You can find a comprehensive list of keyboard shortcuts in Word Help by typing "keyboard shortcuts" in the Ask a Question box in your open Word program, or the What would you like to do? box on the Accessibility Wizard tab in Word Help. Following is a step by step for viewing and printing a list of keyboard shortcuts from Word Help.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Help.
	On the menu bar:

· Open the Help menu by pressing ALT+H.

	2
	On the Word Help menu:

· Select Microsoft Word Help.
	On the Word Help menu:
· Select Microsoft Word Help by 
pressing H.

	3
	In Microsoft Word Help:

· Select the Accessibility Wizard tab. 
	In Microsoft Word Help:

· Select the Answer Wizard tab by pressing ALT+A.

	4
	In the What would you like to do? box:

· Enter keyboard shortcuts.

· Select Search.
	In the What would you like to do? box:

· Enter keyboard shortcuts.
· Press ENTER.
· Move to the Topic pane by pressing F6.

	5
	In the Topic pane:

· Select Show All.
	In the Topic pane:

· Select Show All by pressing TAB.

· Press ENTER.
· Open the Print dialog box by pressing CTRL+P.

	6
	On the Microsoft Word Help toolbar:

· Select the Print button.
	In the Print dialog box:
· Select Print by pressing ENTER.

	7
	In the Print dialog box:

· Select Print.
	


Show or Hide Shortcut Keys in ScreenTips

If you want to be reminded of shortcut keys while working in Office XP, you can choose the option to Show shortcut keys in ScreenTips. If you choose this setting, shortcut keys will be shown in ScreenTips of all Office XP programs.

	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Select the Options tab by pressing CTRL+TAB.

	3
	On the Options tab, under Other:

· Select or clear the Show ScreenTips on toolbars and Show shortcut keys in ScreenTips check boxes.

· Select Close.
	On the Options tab, under Other:

Select or clear the Show ScreenTips on Toolbars check box by pressing ALT+T.

Select or clear the Show shortcut keys in ScreenTips check box by pressing ALT+H.

Press ESC.


Assign a Shortcut Key to a Command or Other Item

You can assign a shortcut key (a function key or key combination such as F5 or CTRL+A, that you use to carry out a menu command) to a command, macro, font, AutoText entry, style, or a commonly used symbol.

	Customize dialog box: Keyboard button
	Customize Keyboard dialog box
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	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Keyboard button.
	In the Customize dialog box:

· Select the Keyboard button by pressing ALT+K.

· Move to the Save changes in box by pressing ALT+V.

	3
	In the Customize Keyboard dialog box, in the Save changes in box:

· Select the current document name or template in which you want to save the shortcut key changes.
	In the Customize Keyboard dialog box, in the Save changes in list:

· Select the current document name or template in which you want to save the shortcut key changes by pressing the UP ARROW or DOWN ARROW key.

· Move to the Categories list by pressing ALT+C.

	4
	In the Categories list:

· Select the category that contains the command or other item to which you want to assign a shortcut.
	In the Categories list: 

· Select the category that contains the command or other item to which you want to assign a shortcut by pressing the UP ARROW and DOWN ARROW keys

· Move to the Commands list by pressing ALT+O.


	
	Mouse Actions
	Keyboard Actions

	5
	In the Commands list:

· Select the name of the command or other item to which you want to assign a shortcut.

Any shortcut keys that are currently assigned appear in the Current keys box.
	In the Commands list:
· Select the name of the command or other item to which you want to assign a shortcut by pressing the UP ARROW or DOWN ARROW key.
Any shortcut keys that are currently assigned appear in the Current keys list.


To assign a shortcut key

To assign a shortcut key

To remove a shortcut key
	· Move to the Current keys box by pressing ALT+U.

· Select the shortcut key you want to delete by pressing the UP ARROW and DOWN ARROW keys.

· Select Remove by pressing ALT+R.

Note   If you use a programmable keyboard, the key combination CTRL+ALT+F8 may be reserved for initiating keyboard programming.

	7
	Select Close.
	Press ESC twice.


Adjusting Size, Zoom, and Format Options

Adjusting size, zoom, and format options can make it easier to see type, toolbar buttons, screen elements and other items on your screen and to determine formatting of a selected section. In this section, see step by step guides to:

· Zoom In or Zoom Out in a Document.
· Change the Size of a Toolbar Button.

You can also choose accessibility options in the Windows operating system that make items easier to see on screen as well as options that address mobility, hearing and learning needs and preferences. For further information, see the Microsoft Accessibility Web site at www.microsoft.com/enable/products under the operating system you use.
Zoom In or Zoom Out in a Document 

You can "zoom in" to get a close-up view of your document or "zoom out" to see more of the page at a reduced size.

	
	Mouse actions
	Keyboard actions

	1
	On the Standard toolbar:

· Select the arrow next to the Zoom box.
	In an Office XP program:

· Move to the menu bar by pressing ALT.

· Move to the Standard toolbar by pressing CTRL+TAB.

· Move to the Zoom box by using the RIGHT ARROW key.

· Open the Zoom box by pressing the DOWN ARROW key.

	2
	In the Zoom list:

· Select the setting you want.
	In the Zoom list:

· Select the setting you want by using the UP ARROW and DOWN ARROW keys.

· Press ENTER.


Change the Size of a Toolbar Button
You can make the size of your toolbar buttons larger.

Note   Selecting or clearing the Large icons check box will change all Microsoft Office programs. However, it won't change the icons that appear in ScreenTips or Help. You can also change the size of toolbar buttons by selecting this option using the Windows Accessibility Wizard.
	Customize dialog box:  Options tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Move to the Options tab by pressing ALT+O.

	3
	On the Options tab under Other:

· Turn on (or turn off) the Large icons option by selecting (or clearing) the check box.

· Select Close.
	On the Options tab, under Other:

· Turn on (or turn off) the Large icons option by pressing ALT+L.

· Press ENTER.


Customizing Menus and Toolbars

When Microsoft designed the programs in Microsoft Office, it conducted usability tests to determine which commands and procedures people use most often. Based on these tests, Microsoft created a collection of toolbars for each Office program that provides access to the commands and procedures that are most helpful for particular tasks. 

The buttons generally used most often, were placed on the Standard toolbar. The buttons relating to formatting were placed on the Formatting toolbar, and so on.

Microsoft also designed and created program-specific toolbars to help you achieve the most effective use of the unique features and capabilities for each Office program. You can view or hide the toolbars depending on your needs, and you can also easily customize menus and toolbars for your convenience. In this section, see step by step guides to:

· Display or Hide a Toolbar

· Show All Commands on Menus

· Create a Custom Toolbar

· Add a Button, Menu or Command

Display or Hide a Toolbar

Word 2002 displays the menu bar, the Standard toolbar, and the Formatting toolbar when you first open the program. Depending on your needs, you can display more toolbars or hide them from view.

	Customize dialog box:  Toolbars tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Toolbars tab.
	In the Customize dialog box:

· Move to the Toolbars tab by pressing ALT+B.

	3
	In the Toolbars list of the Toolbars tab:

· Select or clear the check box of the toolbar you want to display or hide.

· Select Close.
	On the Toolbars tab:

· Move to the Toolbars list by pressing ALT+A.

· In the Toolbars list use the UP ARROW and DOWN ARROW keys to move through the list.

· Press the SPACEBAR to select or clear the check box of the toolbar you want to display or hide.

· Press ENTER.


Show All Commands on Menus

Microsoft Office XP programs, including Word 2002, automatically customize menus and toolbars based on how often you use the commands. When you first start an Office program, only the most basic commands appear. Then, as you work, the menus and toolbars adjust so that only the commands and toolbar buttons you use most often are displayed. If you prefer, you can choose the Always show full menus option in Word so that all commands are displayed on the menu.

Note   In the procedure below, selecting the Always show full menus check box affects all Microsoft Office XP programs.

	Tools menu when Always show full menus option is not selected
	Tools menu when Always show full menus option is selected
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.
· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Move to the Options tab by pressing ALT+O.

	3
	On the Options tab:

· Select or clear the Always show full menus check box.
	On the Options tab:

· Select or clear the Always show full menus check box by pressing ALT+N.

	4
	Select Close.
	Press ENTER.


Create a Custom Toolbar

You can create a custom toolbar to organize the commands you use most often, or those you use for a specific task.
	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Toolbars tab.
	In the Customize dialog box:

· Move to the Toolbars tab by pressing ALT+B.

	3
	On the Toolbars tab:

· Select the New button.
	On the Toolbars tab:

· Select the New button by pressing ALT+N.

	4
	In the New Toolbars dialog box, in the Toolbar names box:

· Enter the name you want.
· Select OK.

Your new toolbar appears on your screen.

	In the New Toolbars dialog box, in the Toolbar names box:

· Enter the name you want

· Press ENTER.

Your new toolbar appears on your screen.

	5
	In the Customize dialog box:

· Select the Commands tab.
	In the Customize dialog box:

· Move to the Commands tab by pressing ALT+C.

	6
	On the Commands tab:

To add a button to a toolbar:

· Select a category in the Categories box.

· Drag the command you want from the Commands box to the displayed toolbar.

Add a built-in menu to the toolbar:

· Select Built-in Menus from the Categories box.

· Drag the menu you want from the Commands box to the displayed toolbar.

· Select Close.
	On the Commands tab:

To add a button to a toolbar:

· Move to the Categories list by pressing ALT+G.

· Select a category by using the UP ARROW and DOWN ARROW keys.

· Move to the Commands list by pressing ALT+D.

· Select the command you want to add to the new toolbar by pressing the UP ARROW and DOWN ARROW keys.

· Turn on MouseKeys.

Note   To learn how to turn on the MouseKeys option, see:  www.microsoft.com/enable/training/steps.htm under the Windows operating system you use.

	7
	
	On the numeric keypad:

· Use the arrow keys to move the cursor to the command in the Commands list that you want to add to your toolbar.

· Press INS (holds down mouse button).

· Use the arrow keys to move the command to the new toolbar.

· Position the command where you want it on the toolbar.

· Press 5.

· Using the arrow keys, move the cursor to the toolbar name.

· Press INS.

· Using the arrow keys, move the toolbar to the position on your desktop where you want to dock it.

The toolbar will snap into place.

· Press ESC twice.

Note   With the toolbar docked, you can access it by pressing ALT to move to the menu bar and then pressing CRTL+TAB to move to your custom toolbar.

To add a built-in menu to a toolbar, select Built-in menus from the Categories list, choose a menu from the Commands list, and then follow the procedure above to drag the menu to the new toolbar.


Add a Button, Menu, or Command

The Toolbar Options [image: image7.png]»|



 arrow on a toolbar means there are more buttons available for this toolbar than the ones showing. You can display a list of these buttons by selecting the Toolbar Options arrow, or by pressing ENTER when the focus is on it.

	Add or Remove Buttons:  Drop-down list
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	Mouse actions
	Keyboard actions

	1
	On the toolbar on which you want to add or remove a button:

· Select the Toolbar Options button.

· Point to Add or Remove Buttons.

· Select Customize.

Note   If the toolbar on which you want to add or remove a button is not displayed, first select View, point to Toolbars, and then select the name of the toolbar you want to display before completing the steps above.
	In Word 2002:

· Move to the menu bar by pressing ALT.

· Move to the toolbar you want by pressing CTRL+TAB.

· Move to the Toolbar Options button by pressing TAB.

· Press ENTER.

· Move to Add or Remove Buttons by pressing A.

· Select Customize by pressing C.

Note   If the toolbar on which you want to add or remove a button is not displayed, first press ALT+V, press T, use the arrow keys to move to the toolbar you want, and then press ENTER before completing the above steps.

	2
	In the Customize dialog box:

To add a button:

· Select the Commands tab.
	In the Customize dialog box:

To add a button:

· Select the Commands tab by pressing ALT+C.

· Turn on MouseKeys.

Note   To learn how to turn on the MouseKeys option see:  www.microsoft.com/enable/training/steps.htm under the Windows operating system you use.

	3
	On the Commands tab, in the Categories box:

· Select a category for the command you want the button to perform.

In the Commands list:

· Select and drag the command or macro you want to the displayed toolbar.

· Position the new command or macro where you want it on the toolbar.

· Select Close.

Note   To add a Built-in Menu or a New Menu, follow the same procedure as above, selecting one of these options from the Categories list.
	On the numeric keypad:

· Using the arrow keys, move the cursor to the Categories list, and select a category for the command you want the button to perform.

· Press 5.

· Using the arrow keys, move the cursor to the Commands list and place it over a command or macro you want to add to a toolbar.

· Press 5

· Press INS.

· Using the arrow keys, drag the command or macro to the displayed toolbar.

· Press 5.

· Press ESC.

· Turn off MouseKeys (optional).

Note   To add a Built-in Menu or a New Menu, follow the same procedure as above selecting one of these options from the Categories list.


For further information about toolbar and menu customizing, see the Word Help topic "Toolbar and Menu Options," under "Accessibility Features in Word."
Choosing Color and Sound Options

You can set color and sound options in Word to meet your particular needs including choosing the color of text in a Word document and turning sound feedback on or off.

In this section, see step by step guides to:

· Change the Color of Text

· Turn Sounds On or Off for Buttons, Menus, and Other Screen Elements

· Get sound or visual notification

	Font dialog box: Font Color palette
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Change the Color of Text

Changing the color of text can sometimes help make documents easier to read for people with visual impairments, or it can help to emphasize words or phrases.
	
	Mouse actions
	Keyboard actions

	1
	In your Word document:

· Select the text you want to change.

Do one of the following:

To apply the color most recently used for text
· Select Font Color[image: image10.png]


 on the Formatting toolbar.

To apply a different color
· Select the arrow next to the Font Color button, and then select the color you want. 
	In your Word document:

· Select the text you want to change by pressing SHIFT+ the arrow keys until all of the text is highlighted.

Do one of the following:

To apply the color most recently used for text
· Move to the menu bar by pressing ALT.

· Move to the Formatting toolbar by pressing CTRL+TAB.

· Move to the Font Color[image: image11.png]


 button by pressing TAB.

· Press ENTER.

To apply a different color
· Open the Format menu by pressing ALT+O.

· Select Font by pressing F.

In the Font dialog box:

· Select the Font tab by pressing ALT+N.

· Move to the Font Color box by pressing TAB.

· Press ENTER.

· Move to the color you want by pressing the arrow keys.

· Press ENTER.

· Move to the OK button by pressing TAB.

· Press ENTER.


Turn Sounds On or Off for Buttons, Menus, and Other Screen Elements 

The Provide feedback with sound option adds sounds to certain actions or events throughout Word and Office. For example, Word plays a sound when an alert appears or when a process is completed. To change the sound that is associated with an event, open the Sounds and Multimedia folder in the Windows Control Panel.

Note   To hear most sounds on your computer, you must have a sound card installed.
	Options dialog box: General tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options.
	On the menu bar:

· Open the Tools menu by pressing  
ALT+ T.

· Select Options by pressing O.

	2
	In the Options dialog box:

· Select the General tab.
	In the Options dialog box:
· Move to the General tab by pressing CTRL+TAB.

	3
	On the General tab, in the General options area:

· Turn on (or turn off) the Provide feedback with sound option by selecting or clearing its check box.

· Select OK.
	On the General tab, in the General options area:

· Turn on (or turn off) the Provide feedback with sound option by pressing ALT+S.

· Press ENTER.


 Get Sound or Visual Notification

You can set Word to alert you to actions or processes with visual or audio notification. If you choose Provide feedback with sound, sounds are added to certain actions or events throughout Word and Office. For example, Word plays a sound when an alert appears or when a process is complete. To change the sound that is associated with an event, go to Sounds and Multimedia in Control Panel. Your computer must have a sound card to play most sounds.

If you choose Provide feedback with animation, the movement of your mouse in Word and other Office programs will be animated, and special animated cursors appear in place of the static cursors for actions such as printing, repagination, saving, or automatic formatting. Such Word actions as background-saving, find and replace operations, and hiding or showing the ruler are also animated.

	Options dialog box: General tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	2
	In the Options dialog box:

· Select the General tab.
	In the Options dialog box:

· Move to the General tab by pressing CTRL+TAB.

	3
	On the General tab, in the General Options area:

· Turn on (or turn off) the Provide feedback with sound option by selecting or clearing the check box.

· Turn on (or turn off) the Provide feedback with animation option by selecting or clearing the check box.
	On the General tab, in the General options area:

· Turn on (or turn off) the Provide feedback with sound option by pressing ALT+S.

· Turn on (or turn off) the Provide feedback with animation option by pressing ALT+N.

	4
	To save changes and close the Options dialog box:

· Select OK.
	To save changes and close the Options dialog box:

· Press ENTER.


Automating Tasks

Whether you want Word to finish typing words for you, or correct misspelled words as you type, you can quickly get your work done by using Word automation tools and options. 
In this section, see step by step guides to:

· Correct Misspelled Words As You Type
· Quickly Set AutoCorrect and Paste Options
· Add AutoCorrect Entries for Misspellings and Typos

· Use AutoComplete

· Make AutoText Entries for Frequently Used Text
· Store Text and Graphics to Insert Later

· Collect and Paste Among Programs

Correct Misspelled Words as You Type

To save time and keystrokes, you can set AutoCorrect options to automatically correct common spelling errors, typos and incorrect capitalization as you type. When you chose the option Replace text as you type, Word will automatically replace spelling and typing errors you type. Also, if you choose, you can set Word to automatically replace misspelled words with words from the spelling checker dictionary as you type by selecting the Automatically use suggestions from the spelling checker check box. For further information, see the topic "AutoCorrect" in Word Help.

Note   To view a list of common spelling and typing errors that will be automatically corrected when the Replace text as you type option is turned on, scroll through the list under Replace on the AutoCorrect tab. You can also add words to this list. See the following step by step guide "Add AutoCorrect Entries for Misspellings and Typos."

	AutoCorrect dialog box:  AutoCorrect tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools. 

· Select AutoCorrect Options.
	On the menu bar:

· Open the Tools menu by pressing 
ALT+ T.

· Select AutoCorrect Options by 
pressing A.

	2
	In the AutoCorrect dialog box:

· Select the AutoCorrect tab.
	In the AutoCorrect dialog box:

· Move to the AutoCorrect tab by pressing CTRL+TAB.

	3
	On the AutoCorrect tab:

· Select the Replace text as you type check box.

· Select or clear check boxes of other options.

· Select the Automatically use suggestions from the spelling checker (if you want Word to insert these automatically).

Note   Corrections generated by the spelling checker's main dictionary (in addition to the built-in list of spelling corrections) will be used.

· Select OK.
	On the AutoCorrect tab:

· Select the Replace text as you type check box by pressing ALT+T.

· Choose other options by moving to the option by pressing TAB, and then selecting or clearing by pressing the SPACEBAR.

· Move to Automatically use suggestions from the spelling checker by pressing TAB, then press the SPACEBAR (if you want Word to insert these automatically)

Note   Corrections generated by the spelling checker's main dictionary (in addition to the built-in list of spelling corrections) will be used.

· Press ENTER.


Quickly Set AutoCorrect and Paste Options

In addition to correcting misspelled words, you can also use the AutoCorrect tab to set options to:

· Automatically correct two initial capitals.

· Capitalize the first letter of sentences.

· Capitalize the first letter of table cells.

· Capitalize the names of days.

· Correct accidental usage of the CAPS LOCK key.

	AutoCorrect dialog box:  AutoCorrect tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select AutoCorrect.
	On the menu bar:

· Open the Tools menu by pressing 
ALT+ T.

· Select AutoCorrect by pressing A.

	2
	On the AutoCorrect tab:

· Select or clear the options that you want.

· Select OK.
	On the AutoCorrect tab:

· Select or clear the options that you want by pressing ALT+ the underlined letter in the option description.

· Press ESC.


Add AutoCorrect Entries for Misspellings and Typos

If you tend to misspell or mistype certain words on a regular basis, you might want to make AutoCorrect entries for them. Then, when you misspell or mistype the words, they will automatically be corrected.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select AutoCorrect Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select AutoCorrect Options by 
pressing A.

	2
	On the AutoCorrect tab:

· Select the Replace text as you type check box.

· Select the Replace box.

· Enter the misspelling of a word you want the Word spelling checker to look for.

· Select the With box.

· Enter the correct spelling of the word with which you want to replace the misspelled word.

· Select Add.

To add more words, repeat the steps above.
	On the AutoCorrect tab:

· Select the Replace text as you type check box by pressing ALT+T.

· Move to the Replace box by pressing ALT+R.

· Enter the misspelling of a word you want the Word spelling checker to look for.

· Move to the With box by pressing TAB.

· Enter the correct spelling of the word with which you want to replace the misspelled word.

· Select Add by pressing ALT+A.

To add more words, repeat the steps above.

	3
	Select OK.
	Press ENTER.


Use AutoComplete

When the AutoComplete feature is turned on, Microsoft Word will display a ScreenTip when you type the first few characters of an AutoText entry. When the ScreenTip appears, you can insert the entry or continue typing. AutoText is a storage location for text or graphics you want to use again such as a standard contract clause or a long distribution list. Each selection of text or graphics is recorded as an AutoText entry and is assigned a unique name.

	AutoCorrect dialog box: AutoText tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Insert.
	On the menu bar:

· Open the Insert menu by pressing ALT+I.

	2
	On the Insert menu:

· Point to AutoText.

· Select AutoText.
	On the Insert menu:

· Select AutoText by pressing A.

· Select AutoText by pressing X.

	3
	In the AutoCorrect dialog box: 

· Select the AutoText tab.

· Select or clear the Show AutoComplete suggestions check box.
	In the AutoCorrect dialog box:

· Move to the AutoText tab by pressing CTRL+TAB.

· Select or clear the Show AutoComplete suggestions check box by pressing ALT+S.

	4
	Select OK
	Press ENTER.


Make AutoText Entries for Frequently Used Text

If you use certain words or phrases frequently, you may find it useful to add them to AutoText so you can easily enter them automatically as you type. Once you have added a word or phrase to AutoText, when you type the beginning letters of the word or phrase, an AutoComplete tip will appear on your screen with the word or phrase. To accept, press ENTER. To ignore the suggestion just keep typing.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select AutoCorrect Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select AutoCorrect Options by 
pressing A.

	2
	In the AutoCorrect dialog box:

· Select the AutoText tab.
	In the AutoCorrect dialog box:

· Move to the AutoText tab by pressing CTRL+TAB.

	3
	On the AutoText tab:

· Select the Enter AutoText entries here box.

· Enter the word you want to add.

· Select Add.

· Select OK.
	On the AutoText tab:

· Move to the Enter AutoText entries here box by pressing ALT+U.

· Enter the word you want to add.

· Add the word by pressing ALT+A.

· Press ENTER.


Store Text and Graphics to Insert Later

A frequently used graphic, such as a logo or a formatted text block, can quickly and easily be stored for later insertion into your Word documents. 

Once your text or graphic has been stored as an AutoCorrect entry, whenever you need it, just type the name you assigned to it (in the position you want to insert it), and press the SPACEBAR (or any punctuation). The graphic will be inserted automatically in place of its name.

	
	Mouse actions
	Keyboard actions

	1
	In a document that includes the graphic or text you want to store as an AutoCorrect entry:

· Highlight the text or graphic you want to store as an AutoCorrect entry.

Note   To include paragraph formatting with the entry, include the paragraph mark ([image: image17.bmp]) in the selection.
	In a document that includes the graphic or text you want to store as an AutoCorrect entry:

· Highlight the text or graphic you want to store as an AutoCorrect entry by pressing SHIFT+ one or more of the arrow keys.

Note   To include paragraph formatting with the entry, include the paragraph mark ([image: image18.bmp]) in the selection.

	2
	On the menu bar:

· Select Tools.

· Select AutoCorrect.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select AutoCorrect by pressing A.

	3
	On the AutoCorrect tab: 

· Select the Replace text as you type check box.
	On the AutoCorrect tab: 

· Select the Replace text as you type check box by pressing ALT+T.
· Move to the Replace box by pressing ALT+R.

	4
	In the Replace box:

· Enter a name for the AutoCorrect entry you want to store.
	In the Replace box:

· Enter a name for the AutoCorrect entry you want to store.

	5
	Do one of the following:

· Save the entry without its original formatting by selecting Plain text.

· Save the entry with its original formatting by selecting Formatted text.

· Select Add.

· Select OK.
	Do one of the following:

· Save the entry without its original formatting by pressing ALT+P for Plain Text.

· Select Formatted text to save the entry with its original formatting by pressing ALT+F.
· Press ENTER twice to add the entry and exit the dialog box.


Collect and Paste Among Programs 

Using the Office Clipboard you can collect items from among different Office programs and then paste them into a single document. There are three parts to the following step by step.
Display the Microsoft Office Clipboard

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar of any Office program:

· Select Edit.

· Select Office Clipboard.
	On the menu bar of any Office program:

· Open the Edit menu by pressing ALT+E.

· Select Office Clipboard by pressing B.

	2
	In the Office Clipboard task pane.
· Select the Options button.
· If it is not already selected, select Show Office Clipboard automatically.

The Office Clipboard will automatically show in the task pane when you collect and paste multiple items.
	In the Office Clipboard task pane:
· Move to the Options button by pressing TAB.
· Press ENTER.

· Select Show Office Clipboard automatically by pressing A.

The Office Clipboard will automatically show in the task pane when you collect and paste multiple items.

· Press ESC.


Collect Items to Paste

	
	Mouse actions
	Keyboard actions

	1
	In any Office program:

· Select the first item you want to copy.
	In any Office program:
· Select the first item you want to copy by pressing SHIFT+ the arrow keys.

· Copy by pressing CTRL+C.

· Continue copying items from documents in any Office program until you have collected all of the items you want (up to 24).

	2
	On the Standard toolbar:

· Select the Copy button.

· Continue copying items from documents in any Office program until you have collected all of the items you want (up to 24).
	


Paste Collected Items

	
	Mouse actions
	Keyboard actions

	1
	In any Office program:

· Display the Office Clipboard if it is not already displayed (see procedure above).

Note   If the Office Clipboard is not available, you are in a program or view that doesn't support showing or pasting multiple items from the Office Clipboard.
	In any Office program:

· Display the Office Clipboard if it is not already displayed (see procedure above).

Note   If the Office Clipboard is not available, you are in a program or view that doesn't support showing or pasting multiple items from the Office Clipboard.

	2
	In your document:

· Place the insertion point where you want the items from the Clipboard to be pasted.

You can paste collected items into any Microsoft Office program.
	In your document:

· Position the insertion point where you want to place the items from the Clipboard. 

You can paste collected items into any Microsoft Office program.

· Move to the Office Clipboard task pane by pressing ALT and then, CTRL+TAB.

	3
	In the Office Clipboard task pane:

To paste items one at a time:

· Select each item you want to paste.

Each time you select an item it will be pasted in your open document.

To paste all the items you copied at once:

· Select Paste All.
	In the Office Clipboard task pane:

To paste items one at a time:

· Press the TAB key to move to the first item you want to paste.

· Press ENTER.

· Press the DOWN ARROW to move to each additional item you want to paste, and press ENTER.

To paste all of the items you copied at once:

· Press the TAB key to move to Paste All, and then press ENTER.

· Press ESC to return to your document.


Installing and Training Speech Recognition

This feature is available in the Simplified Chinese, English (U.S.), and Japanese language versions of Microsoft Office. Speech recognition is installed in all Office programs by initially using the feature in Microsoft Word, or by doing a custom installation.

After speech recognition is installed, you can increase speech recognition accuracy by taking a few minutes to train the computer to recognize how you speak by reading aloud prepared training text.

Find more information about using speech recognition in the Word Help topic "Getting started with speech recognition."

In this section, see step by step guides to:

· Install and Train Speech Recognition Through Word

· Install and Train by Doing a Custom Installation

· Train Speech Recognition the First Time You Use Speech in an Office Program
Install and Train Speech Recognition Through Word

You can install and train speech recognition through Microsoft Word as demonstrated in the following step by step, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train by Doing a Custom Installation," and "Train Speech Recognition the First Time You Use Speech in an Office Program."
	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Speech.

· Select Yes.

You will need your installation disk.
	On the menu bar:

· Select Tools by pressing ALT+T.

· Select Speech by pressing H.

· Select Yes by pressing ENTER.

You will need your installation disk.

	2
	In the Welcome to Office Speech Recognition dialog box:

· Select Next to train speech.

Training begins with help in adjusting your microphone. If you don't want to train Speech at this time, see the procedure below to train speech at a later time.

Note   After speech recognition is installed, it is available on the Tools menu in all Office programs.
	In the Welcome to Office Speech Recognition dialog box:

· Select Next to train speech by pressing ALT+N.

Training begins with help in adjusting your microphone. If you don't want to train Speech at this time, see the procedure below to train speech at a later time.

Note   After speech recognition is installed, it is available on the Tools menu in all Office programs.


Install and Train by Doing a Custom Installation

You can install and train speech recognition by doing a custom installation as demonstrated below, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train Speech Recognition Through Word," and "Train Speech Recognition the First Time You Use Speech in an Office Program."

	
	Mouse Actions
	Keyboard Actions

	1
	On the Microsoft Windows Start menu:

· Point to Settings.

· Select Control Panel.
	Display the Microsoft Windows Start menu by pressing CTRL+ESC (or the Windows logo key):

· Move to Settings by pressing S.

· Select Control Panel by pressing C.

	2
	In Control Panel:

· Select Add/Remove Programs.
	In Control Panel:

· Move to Add/Remove Programs by pressing the arrow keys.

· Press ENTER.

	3
	In the Add/Remove Programs dialog box: 

· Change or Remove Programs is selected by default.

· Under Currently installed programs, select Microsoft Office XP. 

· Select Change.
	In the Add/Remove Programs dialog box: 

Change or Remove Programs is selected.

Under Currently installed programs, move to Microsoft Office XP by pressing the DOWN ARROW key.

Select Change by pressing ALT+C.

	4
	In the Microsoft XP Setup dialog box:

· Select Add or Remove Features.

· Select Next.

· Under Features to install, next to Office Shared Features, select the plus sign.

· Next to Alternative User Input, select the plus sign.

· Select Speech.

· Select Update.

Note   See the following procedure to train speech recognition the first time you use it in an Office program.
	In the Microsoft XP Setup dialog box:

· Select Add or Remove Features by pressing ALT+A.
· Press ENTER.

· Under Features to install, move to Office Shared Features by pressing the DOWN ARROW.

· Expand the menu by pressing the RIGHT ARROW key.

· Move to Alternative User Input by pressing the DOWN ARROW key.
· Expand the menu by pressing the RIGHT ARROW key.

· Select Speech by pressing the DOWN ARROW key.

· Select Update by pressing ENTER.

· Select OK by pressing ENTER.
· Close the dialog box by pressing ALT+O.

Note   See the following procedure to train speech recognition the first time you use it in an Office program.


Train Speech Recognition the First Time You Use Speech in an Office Program

You can install and train speech recognition the first time you use Speech in an Office program, as demonstrated below, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train Speech Recognition Through Word," and "Install and Train by Doing a Custom Installation."

	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Speech.

Note   In Microsoft Excel select Speech Recognition from the Speech menu.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Speech by pressing ALT+H.

Note   In Microsoft Excel select Speech Recognition from the Speech menu.

	2
	To train speech recognition:

· Select Next.
Training begins with help in adjusting your microphone.
	To train speech recognition:

· Select Next by pressing ENTER.

Training begins with help in adjusting your microphone.


Installing and Using Office XP
Installing Microsoft Office XP

Before purchasing and installing Office XP, be sure that your computer meets the system requirements for the Office suite you want to install. And, if you use assistive technology, be sure that your AT device will work with Office XP.

When you're ready to install Office XP follow these steps for a smooth installation.

· Turn on computer

· Insert the CD in disc tray

The Microsoft Office XP Setup dialog box appears. The wizard will guide you through the installation process.
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Completing the User Information Screen
The next screen asks for user information. 
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Use the following Step by Step guide to complete the User Information screen.
	
	Mouse actions
	Keyboard actions

	1
	On the User Information screen:

· If the name that appears in the User Name box is not correct, enter the correct name.

· In the Initials box, enter your initials if you want.

· In the Organization box, enter your company or organization, if you want, or press DELETE to remove the typing that appears.

· In the Product Key area, enter the number which appears on the sticker attached to the back of your Office XP CD case.

The product key is a series of numbers and letters that identifies your copy of the software.

· Select Next.
	On the User Information screen: 

· If the name that appears in the User Name box is not correct, enter the correct name.

· Move to the Initials box, by pressing I, and then enter your initials if you want.

· Move to the Organization box, by pressing O, and then enter your company or organization, if you want, or press DELETE to remove the typing that appears.

· Move to the Product Key area by pressing K, and then enter the number which appears on the sticker attached to the back of your Office XP CD case.

The product key is a series of numbers and letters that identifies your copy of the software.

· Select Next by pressing N.


Completing the End-User License Agreement
The next screen is the End-User License Agreement. Follow these steps to complete the End-User License Agreement.
	
	Mouse actions
	Keyboard actions

	1
	On the End-User License Agreement screen, read the agreement, and then,

To accept the agreement:

· Select the I accept the terms in the License Agreement check box.
· Select Next.


To exit the dialog box without accepting the agreement: 

· Select Cancel.
	On the End-User License Agreement screen, read the agreement, and then, 

To accept the agreement:

· Select the I accept the terms in the License Agreement check box by pressing A.

· Move to the Next button by pressing N.


To exit the dialog box without accepting the agreement:

· Move to the Cancel button by pressing TAB.

· Press ENTER.


End-user license agreement with the I accept the terms of the license agreement check box selected.
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Choosing the Type of Installation 

The next screen in the Installation Wizard is Choose the type of installation you need.

Depending upon whether you are upgrading from an earlier version of Office, or installing Office for the first time, the options you are presented on screen will vary. You can get information on what happens during a particular type of installation, by selecting the Help button (ALT+H). For a new installation of Microsoft Office XP, the screen will look like this:
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	Mouse actions
	Keyboard actions

	1
	On the Choose the type of installation you need screen:

· Select an option to select the type of installation you want.
	On the Choose the type of installation you need screen:

If you are upgrading from an earlier version of Office, the Upgrade Now options will be selected. If you are installing Office XP for the first time, Install Now will be selected. 

If you want to choose another option:

· Press ALT+O for Complete, or ALT+C for Custom installation.

	2
	After selecting the type of installation, in the Install to area:

· Note the default installation destination.

If you do not want to install Office there:

· To find another location, select Browse.
After selecting another installation destination:

· Select Next.
	After selecting the type of installation, in the Install to area:

· Note the default installation destination.

If you do not want to install Office there:

· To select another location select Browse by pressing R.
After selecting another installation destination:

· Press N.


Begin Installation

The next screen is Begin installation. The message tells you Setup is ready to begin installing and will perform the following tasks:
· Remove all previous versions

· Install the following applications (listing the applications included in the Office Suite you are installing).

Note the Space Required on the drive you are installing to, and the Space Available.  
· If there is insufficient space available for the installation, exit Office XP Setup by using the TAB key to move to the Cancel button.

· If you are ready to proceed, press I to select the Install button.

The Now Installing Office screen will appear showing Installation Progress, and Current Action.

· To cancel the process, press ENTER or ESC.

When the process is completed successfully, a message will appear.

· Select OK, or press ENTER to exit the message box.

Activating Your Copy of Office

If you have a standard copy of Microsoft Office and you have not yet registered/activated any copy of Office on your computer, the Microsoft Activation Wizard will automatically open after you have finished installation. To continue to use all of the features of Microsoft Office, you need to activate your copy of the software. Following are the steps in this process. 

Microsoft Office Activation Wizard
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The wizard will guide you, step-by-step, through the process of activating the product via the Internet or over the telephone.

If you choose to activate your product through the Internet and you are not already connected, the wizard will help you get connected. If you choose to activate your product by talking to a customer service representative over the telephone, please note that it may take longer to complete the process.

What Happens If You Don't Activate the Software?

If you do not activate your copy of Microsoft Office, the product will go into Reduced Functionality Mode. In Reduced Functionality Mode, you will not be able to save modifications to documents, or create a new document, and additional functionality may be reduced.

No existing Office files or documents will be harmed, and you can easily get Office out of this mode by following the instructions outlined in the screens presented.

Using the Office Activation Wizard

	
	Mouse actions
	Keyboard actions

	1
	In the Microsoft Office XP Activation Wizard:

· Select Activate by using the Internet,
to proceed using an existing Internet connection, or,
· Select Activate by using the telephone, to proceed with activation by talking with a customer service representative. 

Choose this option if you do not already have access to the Internet
	In the Microsoft Office XP Activation Wizard: 

· Select Activate by using the Internet 
(to proceed using an existing Internet connection), by pressing A, 
or,

· Select Activate by using the telephone, (to proceed with activation by talking with a customer service representative), by pressing T.

Choose this option if you do not already have access to the Internet.


Microsoft Office Activation Wizard:  Privacy Policy

If you are completing the Activation Wizard over the Internet, after you are connected, the first screen that is displayed is Privacy Policy. (If you are completing activation by telephone, the following information will be provided during that process.)

· Read the Privacy Policy.

· To proceed to the next screen, select Next, or press N.

· To exit the Activation Wizard without completing activation, select Activate Later, or press R.

· To open Office Help and read move about Microsoft privacy policy, select Help, or press H.
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Microsoft Office Activation Wizard:  Customer Information
The next screen is Customer Information. While only country/region are required information, you can supply other information that will be used by Microsoft and its subsidiaries to provide you with information about new products and services, and to mail product updates if you are eligible.

· To enter information in any of the data boxes, select in the data box, or press an underlined key to move to a data box, and then begin entering information.

· When you're finished, to move to the next screen, select Next, or press N.

· To exit the Activation Wizard without completing activation, click Activate Later, or press R.
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Microsoft Office Activation Wizard:  Special Offers
The next screen is Special Offers. If you would like to be informed about product updates and special offers, select the appropriate boxes.

· To select any of the boxes you want, select the option, or press the underlined letter.

· If you want to be informed about product updates and special offers via e-mail, select Email Address, or press A, and enter your e-mail address.

· To submit your information and activate Office XP, select Submit, or press S.

· To exit the Activation Wizard without completing activation, select Activate Later, or press R.

Note:  If you want to move back to earlier screens to review or change any previously entered information, select Back, or press B.
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Microsoft Office Activation Wizard:  Activation Complete
The next screen is Activation Complete. You will receive this message when your activation is completed successfully. If you get a different message, follow the instructions on the screen to troubleshoot the problem.

· When the activation is complete, select Finish, or press F.

Depending upon your type of installation and computer configuration, you may get additional messages. If you do, follow the instructions on the screen.
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Using Office XP Help     

To get information about setting accessibility options in Microsoft® Office XP there are three key resources: 

· Office on the Web
The Microsoft Office Update Web site at www.microsoft.com/office/xp includes a searchable database with information on accessibility in addition to what is contained in Office Help. 

· Step by Step Guides
Step by step procedures, including mouse and keyboard actions, are available for adjusting important accessibility options in Microsoft Word 2002 and Microsoft Outlook 2002 on the Microsoft Accessibility Web site at www.microsoft.com/enable. 
· Office Help
When working within an Office program, the first place to check for accessibility information is the Help menu. 
How To Use Office Help

Using Help Topics to Adjust Accessibility Settings in Office XP

The Help system in Office XP has been expanded and improved to help you quickly and easily find information on accessibility options. 

How the Help System Works

Office XP Help is organized in several different ways allowing you to search for information in the way that is most convenient for you. 

The Help system in Office XP can also be accessed in several ways. One of the quickest is to press the F1 key. If you choose this method, Help will open displaying three tabs: Contents, Answer Wizard and Index (this assumes that you are not using the Office Assistant—if you have the Office Assistant option turned on, see the section "Using the Office Assistant and Ask a Question box"), below. 

· The Help Contents tab shows information organized by general topic areas. 

· The Index tab provides an alphabetical listing of the contents organized by key words and phrases. 
· The third tab, which opens by default, is the Answer Wizard. On this tab, you can type a question in the question box using natural language, such as "What is Accessibility?" and the Answer Wizard will search and display a list of topics related to accessibility. Or, you can type just the word "accessibility" in the Answer Wizard question box and you will get the same list. Using the Answer Wizard tab is the recommended way to search for accessibility topics. Steps to begin your search are: 

· Open Help by pressing F1. 
· Enter "accessibility." 
· Press ENTER. 
· Press ALT+T to move to the Select topic to display area. 
· Move to the topic you want by using the UP ARROW and DOWN ARROW keys, and then press ENTER. 
· Press F6 to move to the Topic pane. 
· Use the UP ARROW and DOWN ARROW keys to scroll up and down within the Topic pane, and use the TAB key to move through the highlighted links. 
· Press ENTER to select a link. 

Important keyboard shortcuts for navigating Office Help are listed in the Help topic, "Accessibility Features in Office Help."

Using the Office Assistant and Ask a Question Box

Some people prefer to use the Office Assistant which is integrated with the Answer Wizard in Help. And, others may find the "Ask a Question" box in the upper right-hand corner of any Office XP program to be a quick and convenient way to search the Help topics. 

The Office Assistant is turned off by default in Office XP.  

For more information, see the section "Keyboard shortcuts for using the Office Assistant," within the Help topic "Accessibility features in Office Help."
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