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Change views from the Navigation Pane TC "Change views from the Navigation Pane" \f C \l "2" 
Change views from the Navigation Pane, rather than the View menu on the Standard toolbar. 
Display views in the Navigation Pane

1. On the View menu, click Navigation Pane to select it. 
2. On the View menu, point to Arrange By, and then click Show Views In Navigation Pane.

Change views in the Navigation Pane
· In the Navigation Pane, under Current View, click a view to select it.

Customize the Navigation Pane TC "Customize the Navigation Pane" \f C \l "2"   

You can easily change which buttons appear on the Navigation Pane (the column on the left side of the Outlook window), and alter the order in which they are displayed. 

1. In the Navigation Pane, right-click any button (for example, Tasks or Contacts).
2. On the shortcut menu, click Navigation Pane Options.

3. In the Navigation Pane Options dialog box, select the buttons that you want to appear on the Navigation Pane. 

4. To change the order in which the buttons appear, select a button, and then click Move Up or Move Down.
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Move multiple contacts at one time from Outlook into Business Contact Manager TC "Move multiple contacts at one time from Outlook into Business Contact Manager" \f C \l "2" 
The fastest way to move contacts from Microsoft® Office Outlook® 2003 into Business Contact Manager is to drag the contacts from Outlook into the Accounts or Business Contacts folder.  
1. On the Navigation Pane, expand the Business Contact Manager folder in the Folder List pane by clicking the plus sign [image: image1.png]


 next to it. 
2. On the Go menu, click Contacts.
3. Click the Outlook contacts folder that you want to copy from.

4. Do one of the following:

· To select multiple contacts that are displayed next to each other, select the first contact, press Shift, and then select the last contact.

· To select multiple contacts that aren’t displayed next to each other, select the first contact, press Ctrl, and then select the other contacts.
5. Do one of the following:

· To copy the selected contacts, drag them from the Outlook window into the appropriate folder on the Folder List pane.
· To move the selected contacts, right-click one of the selected contacts, drag the contact to the appropriate folder on the Folder List pane, and then on the shortcut menu, click Move.
Track items and files in an Account, Business Contact, or Opportunity record TC "Track items and files in an Account, Business Contact, or Opportunity record" \f C \l "2" 
You can track all items and files related to a record by linking the items or files to your records. 

1. On the Business Tools menu, click Accounts, Business Contacts, or Opportunities. 

2. Double-click the record that you want to view. 
3. On the General tab, view the items in the History log.
Manage duplicate Account or Business Contact records TC "Manage duplicate Account or Business Contact records" \f C \l "2" 
If you save an Account or Business Contact record, and the record either contains the same e-mail address as an existing record or has the same name as an existing record, you will be prompted to select one of the following options:
· Add a new record   to your Accounts folder. The record will contain the same name as the existing Account record.  To distinguish between the two, you might want to add an identifier to one of the records.  
· Update an existing record     by adding the newer information on a newly created Account or Business Contact record to an existing record. If you choose to update an existing record, Business Contact Manager will store a copy of the original record in the Deleted Items folder.

Manage Account or Business Contact records for an account with multiple offices TC "Manage Account or Business Contact records for an account with multiple offices" \f C \l "2" 
If you conduct business with an account that has multiple offices, you can link Business Contacts from each office to one Account record, or create a separate Account record for each office and then give each Account record an identifier. For example, you can name each record for the city in which the office is located.

Link a Business Contact record to an Account record

1. On the Business Tools menu, click Accounts. 

2. Double-click the Account record that you want to add a Business Contact to. 

3. Under Business Contacts, click Add, and then do one the following:

· Click Add Existing Contact and follow the instructions in the dialog box. 

· Click Create a New Contact, enter a name in the Create a Business Contact dialog box, and then click OK.

Link e-mail messages to Account and Business Contact records automatically

You can specify that incoming e-mail messages are automatically linked to an Account or Business Contact record history by changing your e-mail linking preferences.

1. On the Business Tools menu, click Link E-mail. 

2. Follow the instructions in the Link E-mail Automatically dialog box.

To get assistance entering information into either page of the Link E-mail Automatically dialog box, click Help [image: image2.png]


 on that page.

Delete a business note from a record history TC "Delete a business note from a record history" \f C \l "2" 
When you remove a business note from a record history, Business Contact Manager automatically deletes it from the Business History folder. If you want to move a business note from one record to another, you must link the note to the second record before removing it from the first record.  

1. On the Business Tools menu, click Accounts, Business Contacts, or Opportunities. 

2. Double-click the record containing the business note that you want to move.

3. In the record History log, double-click the business note that you want to move. 

4. In the Link to History box on the Business Contact Manager toolbar, select the type of record that you want to link the business note to. 

5. Next to the Name list, do one of the following: 

· To select a single record, click the arrow[image: image3.png]


. 

· To select multiple records, click Record list[image: image4.png]


. 

6. Click Save and Close. 

Print your Business Contact Manager reports and records for your day planner TC "Print your Business Contact Manager reports and records for your day planner" \f C \l "2" 
You can print pages from Business Contact Manager that fit your day planner.

1. On the File menu of a report or of an Account, Business Contact, or Opportunity form, click Print.
2. In the Print dialog box, click Page Setup, and then click the Paper tab.

3. In the Type box, click Custom.

4. In the Size box, click the paper size that you want to print on. 

5. Click Print.

Sort tasks by due date TC "Sort tasks by due date" \f C \l "2" 
Sort tasks by due date to see which need your attention first.  
1. On the Go menu, click Tasks.

2. On the Task pane, click Due Date. The tasks with the most recent due date are listed first. To view your oldest tasks first, click Due Date at the top of the Due Date column.
Group and print tasks TC "Group and print tasks" \f C \l "2" 
Group and print all the tasks that you need to complete during a specific timeframe. For example, if you’re going on a business trip, group tasks for the trip by creating a new category for the business trip and assigning that category to every task that you create for the trip.
Create a new category for the tasks
1. On the Edit menu, click Categories.

2. In the Categories dialog box, click Master Category List. 

3. In the New category box, type a name for the category, and then click Add. 

After you’ve assigned the category to all trip-related tasks, you can group and print the tasks by category.

Group and print a task list

1. On the Go menu, click Tasks.

2. On the View menu, point to Arrange By, point to Current View, and then click By Category.

3. On the File menu, click Print.

Unlink history items TC "Unlink history items" \f C \l "2" 
History items must be linked to an Account, Business Contact, or Opportunity record. To change the record that a history item is linked to, first link the history item to a different record, and then unlink it from the record it was originally linked to.
1. On the Business Tools menu, click Accounts, Business Contacts, or Opportunities. 

2. Double-click the record containing the history item that you want to move. 

3. In the record History Log, double-click the history item that you want to move. 

4. In the Link to History box on the Business Contact Manager toolbar, select the type of record that you want to link the history item to. 

5. Next to the Name list, do one of the following: 

· To select a single record, click the arrow [image: image5.png]


. 

· To select multiple records, click Record list [image: image6.png]


. 

6. Click Save and Close. 

Retain linked items when you delete a Business Contact record TC "Retain linked items when you delete a Business Contact record" \f C \l "2" 
When you delete a Business Contact record, Business Contact Manager deletes all Opportunity records and History items that are linked to the Business Contact record. If you want to retain linked records and history items, link each history item to another record before deleting the Business Contact record.

1. On the Business Tools menu, click Accounts, Business Contacts, or Opportunities. 

2. Double-click the record containing the history item that you want to move. 

3. In the record History log, double-click the history item that you want to move. 

4. In the Link to History box on the Business Contact Manager toolbar, select the type of record that you want to link the history item to. 

5. Next to the Name list, do one of the following: 

· To select a single record, click the arrow [image: image7.png]


. 
· To select multiple records, click Record list [image: image8.png]


. 

6. Click Save and Close. 

Delete a history item TC "Delete a history item" \f C \l "2" 
When you delete a History item, the link to the record remains, although you cannot see it in the record History log. If you restore the file from the Deleted Items folder, you can view in the record to which it was originally linked. History items linked to more than one record are listed in the Business History folder more than once. When you delete a History item that has multiple listings, the remaining History items still appear in the Business History folder. 

Note   Names of records that an item is linked to are displayed in the Parent column of the Business History folder. 
Ungroup History items TC "Ungroup History items" \f C \l "2" 
You can ungroup history items at any time by clearing the Show in Groups check box.  
Clear the Show in Groups check box 

· On the View menu, point to Arrange By, and then click to deselect Show in Groups.

Locate an unlinked history item TC "Locate an unlinked history item" \f C \l "2" 
When a history item is unlinked from its parent record (for example, when you delete a record), the items remain on your computer. Unlinked history items are stored in the following locations:

· Unlinked calendar items and e-mail messages remain in their original location within Outlook. 

· Unlinked business note and phone logs are stored in the Deleted Items folder.

· Unlinked files such as Excel or Word documents remain in their original location on your hard disk or network.
Log a phone call made using Microsoft® Office Outlook 2003® phone dialer TC "Log a phone call made using Microsoft® Office Outlook 2003® phone dialer" \f C \l "2" 
To track a call that you’ve made by using the Microsoft® Office Outlook® 2003 phone dialer, record details of the conversation on the Business Contact Manager Phone Log form. 
Open a Phone Log
· Do one of the following:

· To open a phone log from within an Account or Business Contact record, click Add next to the History log, and then click Phone Log. 

· To open a phone log from the Standard toolbar, click the arrow [image: image9.png]


 next to New, and then click Phone Log.


Find new customers with Microsoft® bCentral™ Sales Leads TC "Find new customers with Microsoft® bCentral™ Sales Leads" \f C \l "2" 
Note: This feature is available in the US only.

Identify new customers for your online marketing campaigns by downloading leads from Sales Leads, and importing them into Business Contact Manager. 

Using Sales Leads, you can select business contact information and other data based on the demographic criteria that best fit your products or services. Sales Leads is flexibly priced, depending on the number and type of records (business or consumer) you download, the search criteria you specify, and the level of detail you require. To learn more and sign up for Sales Leads, visit the Business Contact Manager Services Web site. 
Create and launch e-mail marketing campaigns with Microsoft® bCentralTM List Builder TC "Create and launch e-mail marketing campaigns with Microsoft® bCentralTM List Builder" \f C \l "2" 
Note: This feature is available in the US, Canada, the UK, France, Italy, Germany, Spain, the Netherlands, Finland, and Australia only.

Microsoft bCentral List Builder can help you create professional-looking e-mail announcements and newsletters, and launch e-mail marketing campaigns. Export your business contacts from Business Contact Manager and then import them into List Builder to include in your campaigns. 

You can measure the effectiveness of each campaign by viewing reports and statistics in List Builder. You can also track the number of messages that were opened and the links your subscribers followed.

List Builder also helps you manage your mailing lists. You can create a subscription link on your Web site to add subscribers to your List Builder mailing list. You can then import into and store contact information in   Business Contact Manager. To learn more and sign up for List Builder, visit the Business Contact Manager Services Web site.

Customize your views by using Account and Business Contact record fields TC "Customize your views by using Account and Business Contact record fields" \f C \l "2"   
You can use the Customize Current View option on the View menu to access fields on Account and Business Contact records so that you may use them to customize your views. Once you have added the fields to the Customize View dialog box, you can use them to modify any view by selecting the fields under Select available fields from in the Show Fields dialog box. 

Make Account or Business Contact record fields available for customizing views

1. On the View menu, point to Arrange By, point to Current View, and then click Customize Current View.

2. In the Customize View dialog box, click Fields.

3. In the Show Fields dialog box, under Select available fields from, select Forms.

4. In the Select Enterprise forms for this folder dialog box, select Personal Forms.

5. Click Account or Business Contact, and then click Add so Account or Business Contact appears under Selected Forms. Click Close.

6. In the Show Fields dialog box, select Account or Business Contact under Select Available Fields from.

Create customized views TC "Create customized views" \f C \l "2" 
To group your information in a more meaningful way, you can modify the default Business Contact Manager views or create new ones to suit your needs.

Modify a default view
1. On the View menu, point to Arrange By, point to Current View, and then click a view that you would like to change.

2. On the View menu, point to Arrange By, point to Current View, and then click Customize Current view.

3. In the Customize View dialog box, click Fields.

4. In the Show Fields dialog box, under Select available fields from, select an option to pick fields from.

Note   You can also create new fields in the Show Fields dialog box by clicking New Field and entering the Name, Type, and Format in the New Field dialog box for the new field you are adding

5. Under Available fields, select a field you want to use, and then click Add. 

Create a new view
1. On the View menu, point to Arrange By, point to Current View, and then click Define Views.

2. In the Customize View Organizer dialog box, click New.

3. In the Create a New View dialog box, under Name of new view, enter a name for the view.

4. In the Type of view box, select the type of view that you want.

5. To change where the view will be available, select an option under Can be used on.

6. Click OK.

7. In the Customize View dialog box, click Filters.

8. In the Show Fields dialog box, select any available field from any of the categories under Select available fields from, and then click Add.

Notes   
· You can also create new fields in the Show Fields dialog box by clicking New Field and entering the Name, Type, and Format in the New Field dialog box for the new field you are adding.
· You can also control how your fields are grouped, sorted, or filtered in the Customize View dialog box.

Use filters in reports TC "Use filters in reports" \f C \l "2"  

You can filter information in more meaningful ways or to pinpoint specific information. For example, you could filter a Business Contact phone list to see which of your business contacts have birthdays in a particular month. 

1. On the Business Tools menu, point to Reports, point to Accounts, Business Contacts or Opportunities, and click type of report that you want to run.

2. On the report, click Modify Report.

3. On the Modify Report dialog box, click the Filter tab.
4. Fill in the necessary information, and then click OK.

To get assistance modifying reports, click Help [image: image10.png]


 on the dialog box.
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