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Electronic mail, or e-mail, is quickly becoming one of the most widely used forms of communication in the world. It is fast, convenient, and doesn’t require a stamp. Using e-mail, you can send a simple text message like a reminder about an assignment, or you can send a message that includes other files, such as a grade report spreadsheet or graphics file. With a microphone, you can even send voice messages.

Using e-mail can be beneficial for students and enhance instruction in many ways, from making it easier to ask questions to providing a forum for out-of-class discussions and collaboration. It can provide meaningful contact outside the classroom with professors and peers. E-mail is easy to use and is becoming more and more accessible to students all the time through their home computers or an information appliance like Microsoft Web TV. A few minutes of instruction can get most students (and instructors) up and running with e-mail.
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Before You Begin
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Outlook is Microsoft’s primary e-mail client program. This means that Outlook works with various types of e-mail services to send and receive messages. 

Outlook can be used with the Internet or with Microsoft Exchange Server in a network environment. By itself, Outlook can be used as a personal information manager. With a connection to the Internet and an e-mail server, Outlook can be used to send, receive, sort, and organize your e-mail messages. Working in combination with Exchange Server, Outlook becomes a powerful group collaboration tool allowing you to schedule meetings with others and share information easily. 

For Macintosh users, Microsoft provides Outlook Express 4.02 available for download from the Microsoft Web site, or Outlook for Macintosh, Exchange Server Edition.

Outlook Express
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Outlook Express is the e-mail program that comes with Microsoft Internet Explorer 4.0. Outlook Express offers basic e-mail functionality as well as access to newsgroups. You can download Internet Explorer for free from the Microsoft web site:
http://www.microsoft.com/ie/download 
This guide explains how to use e-mail with Outlook 98, but you will find that the basic tasks are very similar in Outlook Express and Outlook for Macintosh. 

Touring Outlook
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Before you start sending, receiving, and organizing messages, become familiar with the features of Outlook. The following illustration shows the Inbox window: 


All About Messages

The kinds of e-mail messages that you can send are becoming more and more diverse all the time. It is easy to send and receive messages whether they consist of simple text or text with special formatting (rich text), whether they contain video files, or whether they are being sent to one colleague, a class of students, or an academic discussion group. 

This section describes how to compose, send, receive, and organize messages. The following illustration shows the parts of a message composed in Outlook:


Sending a Message

You can send a message to a person by typing his or her e-mail address in the To box. Or, you can use an address stored in your electronic address book. You can send a message to one person or several. You can also send the message on a customized background.

To compose and send a message

1. Start Outlook.

2. On the Actions menu, click New Mail Message. Or, on the standard toolbar, click the New Mail Message button 
[image: image17.png]Standerd toobar—
includes the
attachment and
options buttons

Address buttons
and Felds—cick
buttors to display
acdress books, ar
type addresses
manualy in fields

il attachment
con—shaws the
type of il and

Signature—creste
diferent signatures
for diferert
audiences

) L

Office Assidart

Tt 68 o et e et

—— |G @@ T B[EE @ !+ ¥ omm. T

[cmmts <0 +|0|B 0SS

sm'mmevm—

e

[Fere i he study sheet T pramised or nox-week s mi-ferm exan.

— 7

e

——br. 5 Thomes
e coy o
e s

button—clck to ask.
 question

— Formatting

tonbar—change
Font, justficatio,
charadter sizefcolor,
andindentation

T Subjectfeld—type

a concise and
informative
descrption o the
message



. The New Message window opens.

3. In the To field, type the e-mail address of the person to whom you are sending the message. If you are sending to more than one person, type a semicolon (;) after the e-mail address.
- or -
Click the To button to open your address books. Select an address book, and double-click a name. The address moves to the To Message Recipients field.

4. Repeat step 3 to add more e-mail addresses to the To field.

To send a carbon copy (CC) to someone (optional), click in the CC field. Type the e-mail address in the field, or click CC, choose an address from one of your address books, and click OK. Repeat to CC other people.

5. To send a blind carbon copy (BCC) to someone (to CC someone without the other message recipients knowing the person received the message) (optional), on the View menu select Bcc Field. Type the e-mail address in the field, or click BCC, choose an address from one of your address books, and click OK. Repeat to blind CC other people.

6. To add a subject line to the message, click in the Subject field and type a brief line regarding the subject of the message.

7. Click in the blank field below the Subject field and type your message.

8. When you are satisfied with your message, click Send. The message automatically moves to your Outbox folder and you return to the main Outlook window.

9. If you are always connected to the network and Internet connection, your message is automatically sent. 
- or -
Click Send And Receive to connect to the Internet and send the message.

When the message has been sent, it moves to the Sent Items folder. If the message cannot be delivered to someone, you usually, but not always, receive an automatic reply letting you know who could not be reached and why.

Creating a Signature

You can design an automatic signature to be placed at the bottom of your e-mail messages. This signature can include information such as your e-mail address, phone number, fax number, a link to your home page, or even a favorite quote. You may want to create more than one signature for use with different people that you 
e-mail. For example, you may want your home phone number on e-mail that goes out to personal friends and relatives, but your office phone number on e-mail messages to students. 

Outlook makes it easy to create multiple signatures for inserting in a message. You can choose from a list of signatures, or select one to be added automatically to all of your messages.

To create a signature

10. On the Tools menu, click Options.

11. Click the Mail Format tab. 

12. Click Signature Picker. The Signature Picker dialog box opens.

13. Click New to open the Create New Signature dialog box and follow the steps to create a new signature from scratch or based on an existing file.

14. Click Next to open the Edit Signature dialog box.

15. Type or modify the signature information you want. 

16. Optionally, you can change the font style or size by clicking Font. Or, change how the signature aligns in an e-mail message by clicking Paragraph.

17. Click Finish, and then click OK.

18. In the Signature area, choose a signature from the drop-down box to have that signature inserted automatically into every e-mail message you send. 
- or -
Choose None.

19. Click Apply and then click OK. The dialog box closes.

Using a Signature

If you selected a signature as the default, that signature is automatically added at the bottom of all e-mail messages you send.

If you do not have a default signature selected, you can add one of your signatures to any message before you send it. To do this, click the Signature button [image: image2.png]


 on the standard toolbar. When the submenu appears, click the signature you want. It is added to the message where the cursor is inserted.

Including Other Files (Attachments) with a Message 

Sometimes you need to add information to an e-mail message that would be too time-consuming or inconvenient to retype in the message. For example, if you had a school newsletter you wanted to send to parents or a class schedule you needed to send to students, it would not be convenient to retype the information when it already exists in another document. In these types of situations, you can attach an electronic copy of the document to your e-mail message. 

Although it is simple to attach many kinds of files to an Outlook message, there are several things to keep in mind about the people who will receive your attachments:

· File type—the recipient must have a program that can read the file. For example, if you attach a Word 97 file to the message but the recipient only has Corel WordPerfect, the recipient won't be able to open the attachment. 

· File size—some recipients might have a difficult time receiving large files depending on what kind of Internet access they have. For example, it takes about 6 minutes to download a 1 MB file over a 56 KB modem connection.

· E-mail client—the sophistication of e-mail programs varies widely. Some programs may not be able to receive large attachments or any attachments at all, especially the popular web-based e-mail systems used on some university networks. 

To attach a file

20. In Outlook, address and compose a text message as described in "To compose and send a message" above. 

21. Position the cursor in the message field where you want to insert the file. This can be at the beginning, at the end, or anywhere in between.

22. On the Insert menu, click File. Or, click the Insert File button [image: image3.png]


 on the standard toolbar. The Insert File dialog box opens.

23. Locate the file you want to attach. Click the file and click OK. An icon representing the file labeled with the file name appears in the message.
-or-
Click on a file and, while holding down the mouse button, drag it to the message window. Release the mouse button to “drop” the file in the message window.

24. To insert other files, repeat steps 2 through 4.

25. Send the message as you normally would. (See "To compose and send a message" above.)

Saving Attachments

You can easily save attachments other people send you. For example, you can have students send their homework to you as an attachment in a folder for that day's assignments. You can save attachments to your computer or another location on the network.

To save attachments

26. On the File menu, click Save Attachments.

27. If there was only one attachment in the message, the Save Attachment dialog box opens. 
- or -
If there are multiple attachments, the Save All Attachments dialog box opens. To save all of the attachments to the same location, click OK. The Save Attachment dialog box opens.

28. Choose a location in which to save the attachment(s) and click Save.

Receiving and Reading a Message

When Outlook receives messages, it stores them in your Inbox folder. The number next to the word “Inbox” in the Folder list tells you how many messages are waiting for you. If there is no number, you have no new messages.

When you click the Inbox folder in the folder list, the contents of the folder are displayed on the upper, right portion of the window, which is called the Message List pane. The Message List pane shows the subject and author of the messages in the Inbox. If a message header is bold, that message has not yet been read. If the message header is not bold, the message has been opened.

The lower right portion of the screen is called the Message Contents pane, and it shows you a preview of the message selected in the Message List pane. This feature allows you to scan the message contents to see if and when to read that message. To preview the contents of another message, just click another message header in the Message List pane.

There are several other options for viewing messages available on the View menu, including viewing messages by sender, by conversation topic (for discussion lists), and with AutoPreview. To change views, click View, point to Current View, and then select an option.

To receive and read messages

29. Make sure Outlook is open.

30. If you are always connected to the network and the Internet connection, any messages sent to you are automatically received to your Inbox folder, and, if you have new messages, an envelope icon appears in the taskbar.
- or -
Click Send And Receive. Your computer connects to the Internet connection and tries to retrieve your messages to your Inbox folder. (It also sends any messages in your Outbox folder.)

31. In the Folder list, click your Inbox folder. (If it has a number next to it, you have new or unread messages.) New and unread messages appear in bold in the Message List pane.

32. To read a new message, click it in the Message List pane. The contents of the message are displayed in the Message Contents pane.

33. Double-click the message in the Message List pane to open the message in its own window.

34. To open an attachment, double-click its file icon.

35. When you are finished, you can close the message, and it remains in that folder. 

You can also do other tasks with the message, such as delete it, reply to it, or save it to another location on your computer or the network. For information on these and other options, see the documentation that came with Outlook, the online Help, or ask the Office Assistant.

Organizing Messages

One of the anxieties of using e-mail with students is the possibility of having too many student messages to answer. However, Outlook helps you sort, organize, and prioritize messages so that using e-mail becomes an efficient way to communicate and interact with students and others, no matter how large the audience. You might even find that it is easier than using the telephone or making appointments.

One of the ways to make sure that using e-mail does not become too much work is to set “ground rules” with your students on the first day of class. The following list offers some guidelines that other educators have found helpful. Consider posting your policies on a class Web page, in the syllabus, or as a handout.

Let students know how often you will check your e-mail. Do you check it from your school or office and at home? Do you answer messages in the evenings and on weekends or holidays?

· Let students know how long it will be before they can expect a reply, and from whom. Do you personally answer student e-mail, or do teaching assistants handle some messages? Do you get to most messages within 24 hours, or before the next class period? 

· Determine ahead of time when assignments submitted through e-mail are due. Many instructors stipulate midnight on the day the assignment is due. Sometimes the extra few hours is motivation enough for technology-shy students to learn to use e-mail.

· Specify subject headings that students are to use so that it is easier for you to sort your messages. For example, if you have students submit response notes or math homework, require them to use a subject heading like “Homework” and the assignment date.

· Consider having a class discussion about e-mail etiquette. Define rules for what is and is not appropriate in e-mail messages to instructors, peers, and for posting to listservs. If problems are a possibility, decide ahead of time what consequences are appropriate for sending or posting defamatory or offensive messages. 

· Consider having more than one e-mail account. For example, you could have one for mail from students, one for mail from colleagues, and one for personal mail. You can set up Outlook to handle multiple accounts.

· Be familiar with your e-mail program before you ask students to use e-mail. You will need to anticipate the difficulties they might have, and knowing what works best for you will help you determine what e-mail policies to set.

Creating Subfolders in Your Personal Folder

As you know, when messages are delivered to Outlook, they are placed in the Inbox folder in your Personal Folders list. Your Personal Folders list contains 10 standard subfolders including your Outbox, Sent Items, and Deleted Items folders, and folders for other Outlook items like your Calendar, Journal, Contacts, Notes, and Tasks.

These 10 subfolders are always in your Personal Folders list and cannot be deleted. However, you can add subfolders to your Personal Folders list and use them to help organize incoming messages. 

The following are examples of uses for subfolders:

· Create a subfolder for each class you teach and subfolders for discussion groups that you subscribe to. 

· Create subfolders within subfolders. For example, you might create subfolders in each class folder for the types of e-mail you get from students. Create a folder for homework, one for questions, and another for response papers.

To create subfolders

36. On the File menu, point to Folders, and click New Folder. The Create New Folder dialog box opens.

37. In the Name box, type a name for the new folder.

38. In the Folder contains drop-down box, select the type of items to be placed in the folder. If you are going to store e-mail messages in this subfolder, select Mail Items.

39. In the Select where to place the folder box, choose the folder where you want to place the new subfolder. This can be your Personal Folder, any of the 10 subfolders in your Personal Folder, or any subfolders in within the 10 subfolders.

40. Click OK. The new subfolder is created in the location you chose.

Once your subfolders are created, simply click on a message and, while holding down the mouse button, drag the message to the subfolder and release the mouse button to place the message in the folder. To view the contents of a subfolder, click on the subfolder in the folders list. The messages in that subfolder will be displayed in the Message Pane.

Using the Organize Button

You have already learned how to organize messages by moving them from your Inbox into personal subfolders. Outlook can also automatically organize certain messages for you. Outlook can save you time sorting through unwanted “junk” e-mail, highlight messages from certain people, even move specified messages into other folders upon delivery. 

To organize messages using the Organize button 

41. Open the Inbox folder. (For some options you will need to have messages in the Inbox.) 

42. Click Organize on the toolbar, or on the Tools menu, click Organize. The Ways to Organize Inbox dialog box opens at the top of the message pane.

43. There are four options available on the left side of the dialog box: Using Folders, Using Colors, Using Views, and Junk E-mail. 

· Click Using Folders to create new folders, open the Rules Wizard, and move messages to other folders. You can easily create a rule to move messages from a certain sender into another folder upon delivery. 

· Click Using Colors to color code messages by sender. 

· Click Using Views to select how you see messages in your Inbox.

· Click Junk E-mail to color code junk and adult content messages, or have them sent directly to Deleted Items or another folder. You can also add senders to the junk or adult content filters.

44. When you are finished, click Organize to close the dialog box. 

45. You can organize messages that have already been moved to other folders by opening that folder and then clicking Organize.

For more information about defining rules using the Rules Wizard, see the next section “E-mail for Groups.”

Getting Help

At any time while you are using Outlook you can get help from the Office Assistant or the online Help. To open the Office Assistant, click the Office Assistant button on the standard toolbar. To open the online Help, on the Help menu click Contents and Index. If you have an Internet connection, you can also point to Microsoft on the Web on the Help menu and choose from several resources that may be of interest to you such as Product News, Frequently Asked Questions, and Online Support.
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�


Print e-mail messages by clicking the Print button on the standard toolbar, or, to set printing options, click Print on the File menu to open the Print dialog box. Print attachments by selecting the Print attachments check box.





























































































































�


In order to communicate more efficiently, establish standard subject headings for class �e-mail messages. For example, direct students to type “Question” or “Homework” in the subject field to mark certain types of messages so that they can be easily organized. 

















What you will do:�


Tour Outlook �


Compose and send text messages�


Send messages with attachments�


Reply to messages�


Create folders to organize messages�











































































































































































































�


You can send a message on background “stationery.” On the Actions menu, point to New Mail Message Using, click More Stationery and select a background.














�


To sort messages quickly in the message list pane, click the appropriate sorting button:  Importance, Icon, Flag Status, Attachment, Sender, Subject, or Date received.








�


To find out if Outlook is installed for a network, click Help and then click About Microsoft Outlook. This will open a message box. Under the title Microsoft Outlook 98, you will see the words “Corporate or Workgroup” if it is a network installation or “Internet Only.”








�


You can set Outlook to spell check all messages automatically before sending them. On the Tools menu, click Options, and then click the Spelling tab. Select Always check spelling before sending and then click OK.













































































�


To set folder properties, right-click on a folder or subfolder in the list and then click Properties. You can add a description for the folder, set Outlook to archive automatically items of a certain age, choose how folder contents are viewed, and manage available forms.

















�


When you are composing messages, put the most important or compelling information first. Many people use the AutoPreview view in Outlook which shows the first three lines of a message in the inbox. Some readers may not open the message to read it in its entirety.




















�


If you are going to encourage or require students to use �e-mail, spend a class period in a computer lab making sure everyone is comfortable with the technology. Or, assign students to send you a message during the first week of school so that you can troubleshoot problems right away.

















�


Use Bcc when sending e-mail to a class distribution list. Send the message to yourself (your address in the To field) and Bcc the distribution list. If students use either Reply button to respond to the message, the reply is  sent only to you and not accidentally to the entire class. 
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�


Use the Next Item and Previous Item buttons to move from message to message without having to close each Message window.
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Words to know:�


Client/Server—a network configuration in which one or more computers (servers) provide services to users’ computers (clients).�


Mail Client—a computer or program that can send and receive e-mail from a mail server.�


Mail Server—a computer or program that provides mail services such as a mailbox for storing messages intended for a specific mail user.�


Microsoft® Exchange Server—a program that distributes electronic data, including �e-mail, between a group of users. Features of Exchange Server include security, permissions, forms, customization, workflow, calendaring and automated backup. �


Microsoft® Outlook 98—information management and e-mail program with advanced features that allow you to manage messages, appointments, contacts, and tasks, as well as track activities.�


Microsoft® Outlook Express—free e-mail program with basic features including Internet news. Recommended for users who receive a minimal number of e-mail messages or who use e-mail primarily for personal correspondence.�
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